<!doctype html>
<html dir="rtl" lang="ar" itemid="http://hawarnews.com/ar/haber/shf-aalmyh3a-mqtl-mhsa-amyny-yfjr-alghdhb-fy-iyran-wtl-abyb-trwj-lhl-aldwltyn-h71440.html" itemscope="" itemtype="http://schema.org/NewsArticle" xmlns:og="http://opengraphprotocol.org/schema/" xmlns="http://www.w3.org/1999/xhtml">
<head>
	<base href="https://hawarnews.com/ar/" />
	<meta charset="utf-8" />
	<meta http-equiv="x-ua-compatible" content="ie=edge" />
	<meta name="viewport" content="width=device-width,initial-scale=0.5,maximum-scale=1" />
	<title>صحف عالمية: مقتل مهسا أميني يفجر الغضب في إيران وتل أبيب تروج لحل الدولتين - وكالة أنباء هاوار</title>
	<meta name="description" content="أصبح الغضب المتدفق على خلفية مقتل مهسا أميني، لافت للنظر، ولكن لا ينبغي التعامل معه على أنه حالة خاصّة، وذلك بعد أن اجتاحت الاحتجاجات البلاد منذ نحو أسبوع، ووصلت إلى عشرات المدن وشارك فيها الرجال ايضاً، فيما تروج إسرائيل لحل الدولتين، كما تضغط بولندا ودول البلطيق من أجل فرض عقوبات أشد صرامة على روسيا." />
	<meta name="keywords" content="صحف,عالمية:,مقتل,مهسا,أميني,يفجر,الغضب,في,إيران,وتل,أبيب,تروج,لحل,الدولتين,مركز,الأخبار" />
	<meta name="generator" content="investor.tk" />
	<meta name="googlebot" content="index, follow" />
	<meta property="article:author" content="https://www.facebook.com/hawarnews" />
	<meta name="robots" content="index,follow,noodp" />
	<meta name="rating" content="general" />
	<meta http-equiv="pragma" content="no-cache" />
	<meta http-equiv="cache-control" content="no-store;no-cache;must-revalidate;max-stale=0;post-check=0;pre-check=0;max-age=0" />
				<meta http-equiv="refresh" content="300" />
		<meta name="pt" content="article"/>
	<meta name="pst" content="news"/>
	<meta property="og:site_name" content="hawarnews.com" />
	<meta property="og:title" content="صحف عالمية: مقتل مهسا أميني يفجر الغضب في إيران وتل أبيب تروج لحل الدولتين - وكالة أنباء هاوار" />
	<meta property="og:url" content="http://hawarnews.com/ar/haber/shf-aalmyh3a-mqtl-mhsa-amyny-yfjr-alghdhb-fy-iyran-wtl-abyb-trwj-lhl-aldwltyn-h71440.html" />
	<meta property="og:description" content="أصبح الغضب المتدفق على خلفية مقتل مهسا أميني، لافت للنظر، ولكن لا ينبغي التعامل معه على أنه حالة خاصّة، وذلك بعد أن اجتاحت الاحتجاجات البلاد منذ نحو أسبوع، ووصلت إلى عشرات المدن وشارك فيها الرجال ايضاً، فيما تروج إسرائيل لحل الدولتين، كما تضغط بولندا ودول البلطيق من أجل فرض عقوبات أشد صرامة على روسيا." />
	<meta property="og:image" content="https://hawarnews.com/ar/uploads/2022/09/23/070335_shf-alaalmyh-28129.jpg" />
	<meta property="fb:image" content="https://hawarnews.com/ar/uploads/2022/09/23/070335_shf-alaalmyh-28129.jpg" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="tr_TR" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@hawarnews" />
	<meta name="twitter:url" content="http://hawarnews.com/ar/haber/shf-aalmyh3a-mqtl-mhsa-amyny-yfjr-alghdhb-fy-iyran-wtl-abyb-trwj-lhl-aldwltyn-h71440.html" />
	<meta name="twitter:title" content="صحف عالمية: مقتل مهسا أميني يفجر الغضب في إيران وتل أبيب تروج لحل الدولتين - وكالة أنباء هاوار" />
	<meta name="twitter:description" content="أصبح الغضب المتدفق على خلفية مقتل مهسا أميني، لافت للنظر، ولكن لا ينبغي التعامل معه على أنه حالة خاصّة، وذلك بعد أن اجتاحت الاحتجاجات البلاد منذ نحو أسبوع، ووصلت إلى عشرات المدن وشارك فيها الرجال ايضاً، فيما تروج إسرائيل لحل الدولتين، كما تضغط بولندا ودول البلطيق من أجل فرض عقوبات أشد صرامة على روسيا." />
	<meta name="twitter:image" content="https://hawarnews.com/ar/uploads/2022/09/23/070335_shf-alaalmyh-28129.jpg" />
	<meta name="twitter:creator" content="@hawarnews" />
	<meta itemprop="url" content="http://hawarnews.com/ar/haber/shf-aalmyh3a-mqtl-mhsa-amyny-yfjr-alghdhb-fy-iyran-wtl-abyb-trwj-lhl-aldwltyn-h71440.html" />
	<meta itemprop="headline" content="صحف عالمية: مقتل مهسا أميني يفجر الغضب في إيران وتل أبيب تروج لحل الدولتين - وكالة أنباء هاوار"/>
	<meta itemprop="name" content="صحف عالمية: مقتل مهسا أميني يفجر الغضب في إيران وتل أبيب تروج لحل الدولتين - وكالة أنباء هاوار"/>
	<meta itemprop="description" content="أصبح الغضب المتدفق على خلفية مقتل مهسا أميني، لافت للنظر، ولكن لا ينبغي التعامل معه على أنه حالة خاصّة، وذلك بعد أن اجتاحت الاحتجاجات البلاد منذ نحو أسبوع، ووصلت إلى عشرات المدن وشارك فيها الرجال ايضاً، فيما تروج إسرائيل لحل الدولتين، كما تضغط بولندا ودول البلطيق من أجل فرض عقوبات أشد صرامة على روسيا." />
	<meta itemprop="image" content="https://hawarnews.com/ar/uploads/2022/09/23/070335_shf-alaalmyh-28129.jpg" />
	<meta itemprop="keywords" content="صحف,عالمية:,مقتل,مهسا,أميني,يفجر,الغضب,في,إيران,وتل,أبيب,تروج,لحل,الدولتين,مركز,الأخبار"/>
	<meta itemprop="articleSection" content="العالم والشرق الاوسط"/>
	<meta itemprop="dateCreated" content="2022-09-23T10:03:00+02:00" />
	<meta itemprop="genre" content="news" name="medium" />
	<meta itemprop="inLanguage" content="tr"/>
	<meta itemprop="publisher" content="https://hawarnews.com/ar/"/>
	<meta itemprop="thumbnailUrl" content="https://hawarnews.com/ar/uploads/thumbs-2/2022/09/23/070335_shf-alaalmyh-28129.jpg"/>
	<link rel="image_src" href="https://hawarnews.com/ar/uploads/2022/09/23/070335_shf-alaalmyh-28129.jpg" />
		<meta name="medium" content="news" />
	<meta name="google" value="notranslate" />
	<meta name="format-detection" content="telephone=no" />
	<meta name="mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta name="apple-mobile-web-app-title" content="وكالة أنباء هاوار" />
	<link rel="index" title="وكالة أنباء هاوار" href="https://hawarnews.com/ar/" />
	<link rel="canonical" href="https://hawarnews.com/ar/haber/shf-aalmyh3a-mqtl-mhsa-amyny-yfjr-alghdhb-fy-iyran-wtl-abyb-trwj-lhl-aldwltyn-h71440.html" />
	<link rel="alternate" href="https://hawarnews.com/ar/haber/shf-aalmyh3a-mqtl-mhsa-amyny-yfjr-alghdhb-fy-iyran-wtl-abyb-trwj-lhl-aldwltyn-h71440.html" hreflang="tr" />
	<link rel="alternate" type="application/rss+xml" title="RSS Servisi" href="https://hawarnews.com/ar/rss.rss" />
	<link rel="icon" href="favicon.ico" type="image/x-icon" /><link rel="shortcut icon" href="favicon.ico" type="image/x-icon" />
	<link rel="dns-prefetch" href="//google-analytics.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//mc.yandex.ru" />
	
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
	<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
	<link rel="dns-prefetch" href="//google.com" />
	<link rel="dns-prefetch" href="//gstatic.com" />
	<link rel="dns-prefetch" href="//connect.facebook.net" />
	<link rel="dns-prefetch" href="//graph.facebook.com" />
	<!--[if lt IE 9]><script src="https://hawarnews.com/ar/assets/plugins/html5shiv.js" type="text/javascript"></script><![endif]-->
			<script type="text/javascript">
		var siteUrl = 'https://hawarnews.com/ar/';
		var hash = '2240c49d3c09471301a28aeb8e80a078';
		var auth = 'ee5a80994cbabc77f946474a7556d3b8';
		var buki = true;
		var authorsList = false;
		var newspapers = false;
		var activeUrl = 'http://hawarnews.com/ar/haber/shf-aalmyh3a-mqtl-mhsa-amyny-yfjr-alghdhb-fy-iyran-wtl-abyb-trwj-lhl-aldwltyn-h71440.html';
		var twitterLink = 'hawarnews';
		var facebookLink = 'https://www.facebook.com/hawarnews';
		var headlineDelay = 5000;
		var spotDelay = 4000;
		var latestDelay = 6000;
	</script>
</head>

<body>
<div id="page-container"><link rel="stylesheet" type="text/css" href="https://hawarnews.com/ar/assets/style/style.css" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://hawarnews.com/ar/assets/style/font-awesome.min.css" />
<link rel="stylesheet" href="https://hawarnews.com/ar/assets/plugins/owlcarousel/assets/owl.carousel.min.css" />
<link rel="stylesheet" href="https://hawarnews.com/ar/assets/plugins/owlcarousel/assets/owl.theme.default.min.css" />
<link rel="stylesheet" href="https://hawarnews.com/ar/assets/plugins/jssocials/jssocials.css" />
<link rel="stylesheet" href="https://hawarnews.com/ar/assets/plugins/jssocials/jssocials-theme-flat.css" />
<link rel="stylesheet" id="penci-fonts-css" href="//fonts.googleapis.com/css?family=PT+Serif:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic|Playfair+Display+SC:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic|Montserrat:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic|Cairo:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic|Rubik:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext&amp;ver=1.0" type="text/css" media="all">
<script type="text/javascript" src="https://hawarnews.com/ar/assets/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="https://hawarnews.com/ar/assets/js/jssor.js"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5cb22dc7af39debc"></script> 



<div id="page" class="hfeed site">
<header class="site-header">
	<div class="container">
	<div class="row hidden-xs hidden-sm">
			<div class="col-md-4">
				<a href="https://hawarnews.com/ar/"  title="وكالة أنباء هاوار" rel="home" class="site-logo"><img style="width:80%;"src="https://hawarnews.com/ar/uploads/2022/05/15/065650_wkalh-anbaa-hawar.jpg"></a>
			</div>
			<div class="col-md-8">
					<script type="text/javascript">var flashNews = false;</script>
<style>
	.son-dakika-ust{
		background:  #ffcb00fc;
		color:  black !important;

	}
</style>
	
			</div>
		</div>
		<script type="text/javascript">
window.onload = function() {
  var date = new Date();

  document.getElementById("date").innerHTML = date.toLocaleString('ar-AR', {
    weekday: 'long',
    month: 'long',
    year: 'numeric',
  });
}
</script>
		<div class="navigation-wrap featured-articles-activated under-navigation-activated">
			<div class="featured-articles visible-lg lastest"><a href="javascript:void(0)" data-max="15" class="toggle-featured-articles"><strong>23</strong> 
<div id="date"></div>
</a>
				<div class="featured-articles-list collapse">
					<div class="articles-list-inner"><i class="fa fa-spinner fa-pulse fa-2x"></i></div>
				</div>
			</div>
			<nav id="masthead" class="navbar navbar-default site-navigation" role="banner">
				<div class="navbar-header">
					<button class="navbar-toggle" data-toggle="collapse" data-target=".main-navigation"><i class="fa fa-bars"></i></button>
					<a href="https://hawarnews.com/ar/" rel="home" class="site-brand navbar-brand visible-xs visible-sm">
						<img src="https://hawarnews.com/ar/uploads/2022/05/15/065650_wkalh-anbaa-hawar.jpg" title="وكالة أنباء هاوار">
					</a>
					<button class="search-toggle visible-xs visible-sm" data-toggle="collapse" data-target=".under-navigation"><i class="fa fa-search"></i></button>
				</div>

				<div id="site-navigation" class="collapse navbar-collapse main-navigation" role="navigation">
				<div class="nav navbar-nav navbar-right">
						<select style="    padding: 10px 0 10px; border-color:white" onchange="location = this.value;">
						<option value="language" selected>لغة/Language</option>
						<option value="/ar">العَرَبِيَّة‎</option>
						<option value="/kr">KURDÎ</option>
						<option value="/tr">TÜRKÇE</option>
						<option value="/en">ENGLISH</option>
						<option value="/es">SPANISH</option>
						<option value="/ru">RUSSIAN</option>
						

						
						</select>
						</div> 
					<ul id="menu-main-menu" class="nav navbar-nav navbar-left dw-mega-menu-transition-default">

						<li class="dw-mega-menu-hover menu-home"><a href="https://hawarnews.com/ar/"><i style="    font-size: large;" class="fa fa-home"></i></a></li>
						<li class="dw-mega-menu-hover menu-home"><a href="https://hawarnews.com/ar/tum-mansetler/"> كافة الأخبار</a></li>
													<li class="dw-mega-menu-hover"><a title="سياسة" href="https://hawarnews.com/ar/kategori/haber/2/syash/">سياسة</a></li>
													<li class="dw-mega-menu-hover"><a title="خبر" href="https://hawarnews.com/ar/kategori/haber/20/khbr/">خبر</a></li>
													<li class="dw-mega-menu-hover"><a title="العالم والشرق الاوسط" href="https://hawarnews.com/ar/kategori/haber/14/alaalm-walshrq-alawst/">العالم والشرق الاوسط</a></li>
													<li class="dw-mega-menu-hover"><a title="المرأة" href="https://hawarnews.com/ar/kategori/haber/4/almrah/">المرأة</a></li>
													<li class="dw-mega-menu-hover"><a title="المجتمع والحياة" href="https://hawarnews.com/ar/kategori/haber/5/almjtma-walhyah/">المجتمع والحياة</a></li>
													<li class="dw-mega-menu-hover"><a title="كردستان" href="https://hawarnews.com/ar/kategori/haber/3/krdstan/">كردستان</a></li>
													<li class="dw-mega-menu-hover"><a href="javascript:;" title="تصنيفات " class="tip2">تصنيفات </a>
								<ul class="dw-sub-menu">
								
																		<li><a title="حوار" href="http://www.hawarnews.com/ar/roportajlar/">حوار</a></li>
																		<li><a title="الثقافة والفن" href="https://hawarnews.com/ar/kategori/haber/1/althqafh-walfn/">الثقافة والفن</a></li>
																		<li><a title="الشبيبة" href="https://hawarnews.com/ar/kategori/haber/10/alshbybh/">الشبيبة</a></li>
																		<li><a title="تحليل" href="https://hawarnews.com/ar/kategori/haber/6/thlyl/">تحليل</a></li>
																		<li><a title="ملف" href="https://hawarnews.com/ar/kategori/haber/9/mlf/">ملف</a></li>
																		<li><a title="مخطط" href="https://hawarnews.com/ar/kategori/haber/32/mkhtt/">مخطط</a></li>
																		<li><a title="مقاومة الكرامة" href="https://hawarnews.com/ar/kategori/haber/34/mqawmh-alkramh/">مقاومة الكرامة</a></li>
																		<li><a title="فيديو" href="https://hawarnews.com/ar/kategori/haber/35/fydyw/">فيديو</a></li>
																	</ul>
							</li>
												
					</ul>
					<div class="hidden-xs hidden-sm">
						
						<ul class="nav navbar-nav navbar-right">
							<li class="facebook">
								<a href="https://www.facebook.com/hawarnews"><i class="fa fa-facebook"></i></a>
							</li>
							<!--<li class="google-plus">
								<a href="https://t.me/anhahawar"><i class="fa fa-google-plus"></i></a>
							</li>-->
							<li class="twitter">
								<a href="https://twitter.com/hawarnews"><i class="fa fa-twitter"></i></a>
							</li>
							<li class="instagram">
								<a href="https://instagram.com/https://www.instagram.com/hawarnews" title="Instagram'da Takip Et" target="_blank"><i class="fa fa-instagram"></i></a>
							</li>
							<li class="whatsapp">
								<a href="whatsapp://send?text=+32489250222hawarnews"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
							</li>
							<li class="telegram">
								<a href="https://t.me/anhahawar"><i class="fa fa-telegram" aria-hidden="true"></i></a>
							</li>
							<!--<li class="rss"><a href="https://hawarnews.com/ar/rss.rss"><i class="fa fa-rss"></i></a></li>-->
							
						</ul>
					</div>
				</div>
			</nav>
			
			<div class="under-navigation hidden-xs hidden-sm">
				<div class="row">
					<div class="col-md-9 hidden-xs hidden-sm">
												<aside id="news-ticker-2" class="widget dw_focus_widget_news_ticker">
							<!--<h2 class="widget-title">NÛÇÊYA LEZGÎN</h2>-->
							<div class="tcontainer">
						<div class="ticker-wrap">
						  <div class="ticker-move">
						  							<div class="ticker-item"><span><img src="https://hawarnews.com/anhaico.png" alt="Nature" class="responsive">
 <span class="post-date">15:27</span> - <a href="https://hawarnews.com/ar/haber/hzb-alslam-aldymqraty-alkrdstany-ytalb-alamm-almthdh-bthrk-jdy-ytjawz-altndyd-bmqtl-22jyna-amyny22-h71449.html">حزب السلام الديمقراطي الكردستاني يطالب الأمم المتحدة بتحرك جدي يتجاوز التنديد بمقتل "جينا أميني"</a></div>
												<div class="ticker-item"><span><img src="https://hawarnews.com/anhaico.png" alt="Nature" class="responsive">
 <span class="post-date">14:36</span> - <a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bqsd3a-alqbdh-ala-3-mrtzqh-mn-khlaya-daash-shmal-mdynh-alrqh-h71448.html">​​​​​​​قسد: القبض على 3 مرتزقة من خلايا داعش شمال مدينة الرقة</a></div>
												<div class="ticker-item"><span><img src="https://hawarnews.com/anhaico.png" alt="Nature" class="responsive">
 <span class="post-date">14:28</span> - <a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bashrat-alqtla-waljrha-anfjar-kbyr-ysthdf-msjda-fy-kabl-athnaa-khrwj-almslyn-h71447.html">​​​​​​​عشرات القتلى والجرحى.. انفجار كبير يستهدف مسجدا في كابل أثناء خروج المصلين</a></div>
												<div class="ticker-item"><span><img src="https://hawarnews.com/anhaico.png" alt="Nature" class="responsive">
 <span class="post-date">14:20</span> - <a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808be2808be2808be2808be2808be2808be2808be2808be2808be2808be2808be2808be2808be2808be2808bshqyq-alqaed-awjlan-washqaa-matqly-imraly-yqdmwn-tlbaan-mn-ajl-allqaa-bhm-h71446.html">​​​​​​​​​​​​​​​​​​​​​شقيق القائد أوجلان وأشقاء معتقلي إمرالي يقدمون طلباً من أجل اللقاء بهم</a></div>
												<div class="ticker-item"><span><img src="https://hawarnews.com/anhaico.png" alt="Nature" class="responsive">
 <span class="post-date">14:07</span> - <a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808breys-alwzraa-alarmyny3a-athrbyjan-artkbt-fzaea-la-twsf-wmthlt-bjthth-aljnwd-alarmn-h71445.html">​​​​​​​رئيس الوزراء الأرميني: أذربيجان ارتكبت فظائع لا توصف ومثلت بجثث الجنود الأرمن</a></div>
												<div class="ticker-item"><span><img src="https://hawarnews.com/anhaico.png" alt="Nature" class="responsive">
 <span class="post-date">13:25</span> - <a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bqwat-aldfaa-alshaby-tkshf-sjl-arbah-mqatlyn-astshhdwa-fy-zab-h71444.html">​​​​​​​قوات الدفاع الشعبي تكشف سجل أربعة مقاتلين استشهدوا في زاب</a></div>
												<div class="ticker-item"><span><img src="https://hawarnews.com/anhaico.png" alt="Nature" class="responsive">
 <span class="post-date">11:01</span> - <a href="https://hawarnews.com/ar/haber/ypg3amqtl-wisabh-31-jndyaan-wmrtzqaan-llahtlal-altrky-fy-amlyat-alantqam-llshhydyn-rwjhat-wdwghan-h71443.html">YPG:مقتل وإصابة 31 جندياً ومرتزقاً للاحتلال التركي في عمليات الانتقام للشهيدين روجهات ودوغان</a></div>
												<div class="ticker-item"><span><img src="https://hawarnews.com/anhaico.png" alt="Nature" class="responsive">
 <span class="post-date">10:57</span> - <a href="https://hawarnews.com/ar/haber/qwat-thryr-afryn3a-mqtl-wisabh-16-mn-jnwd-alahtlal-altrky-w9-mn-mrtzqth-h71442.html">قوات تحرير عفرين: مقتل وإصابة 16 من جنود الاحتلال التركي و9 من مرتزقته</a></div>
												<div class="ticker-item"><span><img src="https://hawarnews.com/anhaico.png" alt="Nature" class="responsive">
 <span class="post-date">10:55</span> - <a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bantlaq-alastftaa-fy-dwnytsk-wlwhansk-wzabwrjya-wkhyrswn-ala-alandhmam-ila-rwsya-h71441.html">​​​​​​​انطلاق الاستفتاء في دونيتسك ولوهانسك وزابورجيا وخيرسون على الانضمام إلى روسيا</a></div>
												<div class="ticker-item"><span><img src="https://hawarnews.com/anhaico.png" alt="Nature" class="responsive">
 <span class="post-date">10:03</span> - <a href="https://hawarnews.com/ar/haber/shf-aalmyh3a-mqtl-mhsa-amyny-yfjr-alghdhb-fy-iyran-wtl-abyb-trwj-lhl-aldwltyn-h71440.html">صحف عالمية: مقتل مهسا أميني يفجر الغضب في إيران وتل أبيب تروج لحل الدولتين</a></div>
											  </div>
						</div>
					  </div>
						</aside>
											</div>
					
					<div class="col-md-3">
						<form action="https://hawarnews.com/ar/ara/" name="searchForm" id="searchform" method="post">
							<input type="text" name="q" id="s" class="form-control" value="" placeholder="بحث" />
							<input type="hidden" name="csrftoken" value="64c91de3296d303be68e5e1119c431abaea69fe0c6bd20ef9d20942f584a1984" />
							<button type="submit" name="search" class="search-submit" value="ok"></button>
						</form>
					</div>
				</div>
			</div>
		</div>
	</div>
</header>
<script src="https://hawarnews.com/ar/assets/js/rawa_slider.js"></script>
	<section id="content-area" >
			<div id="content" class="site-content">
<style>
.content strong {
    padding: 30px 15px 0 0 !important;
    display: inline-block !important;
}
</style>
    <div class="container">
        <div class="content-inner">
            <div class="row">
                <div class="col-lg-9">
                    <div id="primary" class="content-area">
                        <main id="main" class="site-main" role="main">
							<script type="text/javascript">var flashNews = false;</script>
                            <article id="post-680" style="width: 80%;margin: 0 auto;" class="post-680 post type-post status-publish format-video has-post-thumbnail hentry category-diplomatic category-military tag-development tag-integration tag-provide-food post_format-post-format-video color-cyan">
                                <header class="entry-header">
									<div class = "meta-galeri">
									<h1 id="photo" itemprop="headline" class="social-title">صحف عالمية: مقتل مهسا أميني يفجر الغضب في إيران وتل أبيب تروج لحل الدولتين</h1>
                                    <b style="font-size: 15px">أصبح الغضب المتدفق على خلفية مقتل مهسا أميني، لافت للنظر، ولكن لا ينبغي التعامل معه على أنه حالة خاصّة، وذلك بعد أن اجتاحت الاحتجاجات البلاد منذ نحو أسبوع، ووصلت إلى عشرات المدن وشارك فيها الرجال ايضاً، فيما تروج إسرائيل لحل الدولتين، كما تضغط بولندا ودول البلطيق من أجل فرض عقوبات أشد صرامة على روسيا.</b>
									</div>
									 <div class="row">
                                       
                                    </div>
								<div class="entry-thumbnail"><img width="100%" height="auto" src="https://hawarnews.com/ar/uploads//2022/09/23/070335_shf-alaalmyh-28129.jpg"/></div>
                                </header>
                                <div class="content">
								 <div class="entry-meta">
								   <span class="cat-links">
								   <i class="fa fa-folder"></i>
								   <a href="https://hawarnews.com/ar/kategori/1/14/alaalm-walshrq-alawst/" rel="category tag">العالم والشرق الاوسط</a>
								   </span><span class="posted-on">
								   <i class="fa fa-clock-o"></i>
								   <span class="entry-date published">
								   								   <span class="data" itemprop="datePublished" content="2022-09-23T10:03:00+02:00">23 أيلول 2022, الجُمُعَةُ - 10:03</span>
								   </span><span class="updated sr-only">2022-09-23T10:03:00</span></a>
								   </span><span> <i class="fa fa-map-marker"></i> مركز الأخبار </span>
								   <script>
									/*var Link = "https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bd8a7d8aed8aad8aad8a7d985-d8a7d984d981d8b9d8a7d984d98ad8a7d8aa-d8a7d984d8a7d8add8aad981d8a7d984d98ad8a9-d981d98a-d8a5d982d984d98ad985-d8a7d984d8acd8b2d98ad8b1d8a9-d988d8a7d984d8b1d982d8a9-d988d8a7d984d8b4d987d8a8d8a7d8a1-d988d985d986d8a8d8ac-h31497.html";
									let addthis_share = {}
									var apiLink = `https://tinyurl.com/api-create.php?url=${Link}`
									
									function send_request(url) {
										this.url = url;
										$.ajax({
											'url': endpoint + "/" + window.location.hash.substr(1),
											'type': 'POST',
											'data': JSON.stringify(this.url),
											'dataType': 'json',
											'contentType': 'application/json; charset=utf-8'
									})
									}*/
								  </script>
									<div class="sharethis-inline-share-buttons"></div>
								   <div id="socialmedia"><div class="addthis_inline_share_toolbox" data-url=""></div> </div>
									</div>
									
                                    <div class="entry-content">
                                        <p dir="RTL" style="text-align:justify"><span style="font-size:11pt"><span style="font-family:Calibri,sans-serif"><span style="font-family:"Arial",sans-serif">تطرقت الصحف العالمية الصادرة اليوم، إلى المظاهرات التي تجتاح إيران بعد مقتل مهسا أميني، وحل الدولتين الذي اقترحه رئيس الوزراء الإسرائيلي، وسعي دول البلطيق وبولندا إلى المزيد من الضغط على موسكو.</span></span></span></p>

<p dir="RTL" style="text-align:justify"><span style="font-size:11pt"><span style="font-family:Calibri,sans-serif"><strong><span style="font-family:"Arial",sans-serif">مهسا أميني: "لحظة غضب" مع استمرار الاحتجاجات على وفاة مهسا أميني </span></strong></span></span></p>

<p dir="RTL" style="text-align:justify"><span style="font-size:11pt"><span style="font-family:Calibri,sans-serif"><span style="font-family:"Arial",sans-serif">قالت صحيفة غارديان البريطانية في تحليل لها إن "الاحتجاجات في إيران التي اندلعت واجتاحت البلاد منذ نحو أسبوع، ووصلت إلى عشرات المدن عقب وفاة الشابة مهسا أميني، بعد توقيفها واحتجازها من قبل شرطة الآداب، هي بمثابة لحظة غضب.</span></span></span></p>

<p dir="RTL" style="text-align:justify"><span style="font-size:11pt"><span style="font-family:Calibri,sans-serif"><span style="font-family:"Arial",sans-serif">فالاحتجاجات التي تركّز على حقوق النساء في إيران "غير عادية"، حيث انضم الرجال إلى تلك المظاهرات التي تقودها النساء، كما أن المتظاهرين كانوا "أكثر تنوعاً" من الناحية الديموغرافية، مقارنة مع الاحتجاجات السابقة، كما أن هذا الغضب المتدفق هو لافت للنظر، ولا ينبغي التعامل معه على أنه حالة خاصة.</span></span></span></p>

<p dir="RTL" style="text-align:justify"><span style="font-size:11pt"><span style="font-family:Calibri,sans-serif"><span style="font-family:"Arial",sans-serif">كما أن هناك مخاوف من "التصعيد الكبير "بعد موت عدد من الأشخاص، ومع فرض قيود صارمة على الإنترنت وخطاب متشدد للحرس الثوري الإيراني وعودة الرئيس الإيراني من المشاركة في الجمعية العامة للأمم المتحدة، وتبدو السلطات الإيرانية كأنها تتجه إلى المزيد من القمع، وهي نمط مألوف لاحتواء المعارضة، ثم كسرها".</span></span></span></p>

<p dir="RTL" style="text-align:justify"><span style="font-size:11pt"><span style="font-family:Calibri,sans-serif"><strong><span style="font-family:"Arial",sans-serif">بولندا ودول البلطيق تضغط من أجل فرض عقوبات أشد صرامة على روسيا</span></strong></span></span></p>

<p dir="RTL" style="text-align:justify"><span style="font-size:11pt"><span style="font-family:Calibri,sans-serif"><span style="font-family:"Arial",sans-serif">قالت صحيفة فايننشال تايمز البريطانية "تضغط الدول الأعضاء في الاتحاد الأوروبي المتشددة من أجل اتخاذ إجراءات صارمة ضد روسيا، بما في ذلك طرد المزيد من البنوك من شبكة رسائل سويفت وحظر واردات الماس، حيث يعمل التكتل على جولة جديدة من العقوبات بشأن حرب أوكرانيا.</span></span></span></p>

<p dir="RTL" style="text-align:justify"><span style="font-size:11pt"><span style="font-family:Calibri,sans-serif"><span style="font-family:"Arial",sans-serif">وتطالب دول من بينها بولندا ودول البلطيق بإجراءات جديدة - من شأنها أيضاً أن تستهدف السلع الفاخرة وتكنولوجيا المعلومات والأمن السيبراني وصناعات البرمجيات الروسية - رداً على التصعيد العسكري لفلاديمير بوتين هذا الأسبوع.</span></span></span></p>

<p dir="RTL" style="text-align:justify"><span style="font-size:11pt"><span style="font-family:Calibri,sans-serif"><span style="font-family:"Arial",sans-serif">ومع ذلك، قال مسؤولون إنه سيكون من الصعب التوصل إلى إجماع بين جميع الدول الأعضاء البالغ عددها 27 دولة، بينما قالت المجر إنها لا تريد أي عقوبات جديدة على موسكو.</span></span></span></p>

<p dir="RTL" style="text-align:justify"><span style="font-size:11pt"><span style="font-family:Calibri,sans-serif"><span style="font-family:"Arial",sans-serif">والهدف الرئيس للمفوضية الأوروبية هو المضي قدماً في اتفاقية مجموعة السبع التي نجحت بصعوبة في تحديد سعر للنفط الروسي بعد شهور من المفاوضات التي قادتها الولايات المتحدة.</span></span></span></p>

<p dir="RTL" style="text-align:justify"><span style="font-size:11pt"><span style="font-family:Calibri,sans-serif"><span style="font-family:"Arial",sans-serif">وقالت رئيسة المفوضية أورسولا فون دير لاين يوم الأربعاء إن هناك حاجة لعقوبات جديدة؛ للرد على قرار روسيا بالبدء في تعبئة جزئية والشروع في تحركات لضم أجزاء من شرق أوكرانيا. لكن بعض المسؤولين يعتقدون أنه سيكون من الصعب الحصول على أكثر من مجموعة محدودة من العقوبات عبر جميع الدول الأعضاء في الاتحاد الأوروبي".</span></span></span></p>

<p dir="RTL" style="text-align:justify"><span style="font-size:11pt"><span style="font-family:Calibri,sans-serif"><strong><span style="font-family:"Arial",sans-serif">رئيس الوزراء الإسرائيلي لابيد يروج لحل الدولتين في الأمم المتحدة</span></strong></span></span></p>

<p dir="RTL" style="text-align:justify"><span style="font-size:11pt"><span style="font-family:Calibri,sans-serif"><span style="font-family:"Arial",sans-serif">قالت صحيفة هآرتس الإسرائيلية "أشاد رئيس الوزراء الإسرائيلي يائير لابيد، في خطابه أمام الأمم المتحدة، بأهمية حل الدولتين للصراع الإسرائيلي الفلسطيني يوم الخميس، وهو تصريح نادر لرئيس الوزراء الإسرائيلي في الجلسة العامة للأمم المتحدة.</span></span></span></p>

<p dir="RTL" style="text-align:justify"><span style="font-size:11pt"><span style="font-family:Calibri,sans-serif"><span style="font-family:"Arial",sans-serif">وقال في خطابه الأول أمام الجمعية العامة للأمم المتحدة "إن الاتفاق مع الفلسطينيين، على أساس دولتين لشعبين، هو الشيء الصحيح لأمن إسرائيل، ولاقتصاد إسرائيل ومستقبل أطفالنا. على الرغم من كل العقبات، لا تزال اليوم أغلبية كبيرة من الإسرائيليين تؤيد رؤية حل الدولتين هذا. وأنا واحد منهم".</span></span></span></p>

<p dir="RTL" style="text-align:justify"><span style="font-size:11pt"><span style="font-family:Calibri,sans-serif"><span style="font-family:"Arial",sans-serif">وقال إن الشرط الوحيد الذي تضعه إسرائيل لمثل هذه الشراكة هو أن "تكون الدولة الفلسطينية المستقبلية دولة سلمية، وأن لا تصبح قاعدة إرهاب أخرى يمكن من خلالها تهديد رفاهية ووجود إسرائيل ذاته".</span></span></span></p>

<p dir="RTL" style="text-align:justify"><span style="font-size:11pt"><span style="font-family:Calibri,sans-serif"><span style="font-family:"Arial",sans-serif">وقال لابيد إن الدول الأعضاء سألت إسرائيل عدة مرات لماذا لن ترفع القيود عن قطاع غزة "نحن مستعدون للقيام بأكثر من ذلك. أقول من هنا لأهالي غزة، نحن مستعدون لمساعدتكم في بناء حياة أفضل، لبناء اقتصاد. لقد قدمنا ​​خطة شاملة للمساعدة في إعادة بناء غزة. ولكن بشرط واحد: أوقفوا إطلاق الصواريخ والقذائف على أطفالنا. القوا أسلحتكم فلن تكون هناك قيود".</span></span></span></p>

<p dir="RTL" style="text-align:justify"><span style="font-size:11pt"><span style="font-family:Calibri,sans-serif"><strong><span style="font-family:"Arial",sans-serif">(م ش)</span></strong></span></span></p>                                    </div>
                                </div>
																								<br>							<div class="myAds" style="background-color: #ececec;">
				
							<div>
                            </article>
							
														<div class="area no-padding clearfix">
								<div class="list-content" style="float:right">
								<p>إقرأ أيضاً </p>
																		<div class="col-sm-4" style="padding:0;padding-right:5px;">
											<article class="post-164 post type-post status-publish format-video has-post-thumbnail hentry category-blog tag-video-2 post_format-post-format-video">
															<div class="entry-thumbnail"><a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bashrat-alqtla-waljrha-anfjar-kbyr-ysthdf-msjda-fy-kabl-athnaa-khrwj-almslyn-h71447.html"><img width="100%" height="130" src="https://hawarnews.com/ar/uploads/thumbs/2022/09/23/112906_000_328n7m2.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image"></a></div>
														<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bashrat-alqtla-waljrha-anfjar-kbyr-ysthdf-msjda-fy-kabl-athnaa-khrwj-almslyn-h71447.html">​​​​​​​عشرات القتلى والجرحى.. انفجار كبير يستهدف مسجدا في كابل أثناء خروج المصلين</a></h3>
							<div class="entry-meta"><span class="entry-desc">هز انفجار كبير العاصمة الأفغانية اليوم بعد صلاة ال...</span>
																	
																															</div>

													</article>
										</div>
																		<div class="col-sm-4" style="padding:0;padding-right:5px;">
											<article class="post-164 post type-post status-publish format-video has-post-thumbnail hentry category-blog tag-video-2 post_format-post-format-video">
															<div class="entry-thumbnail"><a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808breys-alwzraa-alarmyny3a-athrbyjan-artkbt-fzaea-la-twsf-wmthlt-bjthth-aljnwd-alarmn-h71445.html"><img width="100%" height="130" src="https://hawarnews.com/ar/uploads/thumbs/2022/09/23/110801_1067398063_0_5_3071_1732_1920x0_80_0_0_bdc4c120f1485e52dc6aa71e3ee3444b.jpg.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image"></a></div>
														<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808breys-alwzraa-alarmyny3a-athrbyjan-artkbt-fzaea-la-twsf-wmthlt-bjthth-aljnwd-alarmn-h71445.html">​​​​​​​رئيس الوزراء الأرميني: أذربيجان ارتكبت فظائع لا توصف ومثلت بجثث الجنود الأرمن</a></h3>
							<div class="entry-meta"><span class="entry-desc">وصف رئيس وزراء أرمينيا، نيكول باشينيان، ما قامت به...</span>
																	
																															</div>

													</article>
										</div>
																		<div class="col-sm-4" style="padding:0;padding-right:5px;">
											<article class="post-164 post type-post status-publish format-video has-post-thumbnail hentry category-blog tag-video-2 post_format-post-format-video">
															<div class="entry-thumbnail"><a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bantlaq-alastftaa-fy-dwnytsk-wlwhansk-wzabwrjya-wkhyrswn-ala-alandhmam-ila-rwsya-h71441.html"><img width="100%" height="130" src="https://hawarnews.com/ar/uploads/thumbs/2022/09/23/075544_9640d23f-4464-464b-905d-7f19be52afcc_16x9_1200x676-wm3gip.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image"></a></div>
														<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bantlaq-alastftaa-fy-dwnytsk-wlwhansk-wzabwrjya-wkhyrswn-ala-alandhmam-ila-rwsya-h71441.html">​​​​​​​انطلاق الاستفتاء في دونيتسك ولوهانسك وزابورجيا وخيرسون على الانضمام إلى روسيا</a></h3>
							<div class="entry-meta"><span class="entry-desc">بدأت الجمعة عند الساعة الخامسة بتوقيت غرينتش "استف...</span>
																	
																															</div>

													</article>
										</div>
																	</div>
							</div>

							
                          </main>
                    </div>
                </div>
				
				                <div class="col-lg-3">




		
<aside class="widget widget_text"
    style="border-top: 1px solid grey;border-bottom: 1px solid #ddd;margin-bottom:0px;padding-top:10px;">

													<aside id="news-slider-3" class="widget dw_focus_widget_news_slider dw_focus_widget_news_slider_sidebar">
                                        <div id="rawa-news-slider-sidebar" >
                                            <div class="carousel-inner" role="listbox">
                                                											
												<div class="item active">
                                                    <article class="carousel-entry">
                                                        <a href="https://hawarnews.com/ar/haber/sraa-alnfwth-byn-rwsya-walghrb-qd-yfjr-alashtbakat-fy-mhyt-mwskw-aljywsyasy-h71436.html"><img  height="200" src="https://hawarnews.com/ar/uploads/thumbs-2/2022/09/23/054845_manshyt.png" " class="attachment-dw-focus-slider size-dw-focus-slider wp-post-image" alt="" /></a>
                                                        <div class="carousel-caption">
															                                                            <h3 class="entry-title1"><a href="https://hawarnews.com/ar/haber/sraa-alnfwth-byn-rwsya-walghrb-qd-yfjr-alashtbakat-fy-mhyt-mwskw-aljywsyasy-h71436.html">صراع النفوذ بين روسيا والغرب قد يفجر الاشتباكات في محيط موسكو الجيوسياسي</a></h3>
                                                        </div>
                                                    </article>
                                                </div>
																							
												<div class="item ">
                                                    <article class="carousel-entry">
                                                        <a href="https://hawarnews.com/ar/haber/trsykh-mfhwm-hrb-alshab-althwryh-mht-ahtmam-athad-almrah-alshabh-fy-jmya-almhafl-h71429.html"><img  height="200" src="https://hawarnews.com/ar/uploads/thumbs-2/2022/09/22/183724_111111111111.jpg" " class="attachment-dw-focus-slider size-dw-focus-slider wp-post-image" alt="" /></a>
                                                        <div class="carousel-caption">
															                                                            <h3 class="entry-title1"><a href="https://hawarnews.com/ar/haber/trsykh-mfhwm-hrb-alshab-althwryh-mht-ahtmam-athad-almrah-alshabh-fy-jmya-almhafl-h71429.html">ترسيخ مفهوم حرب الشعب الثورية محط اهتمام اتحاد المرأة الشابة في جميع المحافل</a></h3>
                                                        </div>
                                                    </article>
                                                </div>
																							
												<div class="item ">
                                                    <article class="carousel-entry">
                                                        <a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808blqd-wld991a-ahd-nzam-almlaly-shkry-kdk-h71428.html"><img  height="200" src="https://hawarnews.com/ar/uploads/thumbs-2/2022/09/22/183525_045011_pen-ink-fountain-pen-writing-open-book-pages.jpg" " class="attachment-dw-focus-slider size-dw-focus-slider wp-post-image" alt="" /></a>
                                                        <div class="carousel-caption">
															                                                            <h3 class="entry-title1"><a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808blqd-wld991a-ahd-nzam-almlaly-shkry-kdk-h71428.html">​​​​​​​لقد ولّى عهد نظام الملالي- شكري كدك</a></h3>
                                                        </div>
                                                    </article>
                                                </div>
																							
												<div class="item ">
                                                    <article class="carousel-entry">
                                                        <a href="https://hawarnews.com/ar/haber/mhamyh-lbnanyh3a-trkya-tatdy-ala-alkramh-alinsanyh-wmmarsatha-lm-tnjh-bthjym-afkar-awjlan-h71427.html"><img  height="200" src="https://hawarnews.com/ar/uploads/thumbs-2/2022/09/22/183508_untitled-1-recovered.jpg" " class="attachment-dw-focus-slider size-dw-focus-slider wp-post-image" alt="" /></a>
                                                        <div class="carousel-caption">
															                                                            <h3 class="entry-title1"><a href="https://hawarnews.com/ar/haber/mhamyh-lbnanyh3a-trkya-tatdy-ala-alkramh-alinsanyh-wmmarsatha-lm-tnjh-bthjym-afkar-awjlan-h71427.html">محامية لبنانية: تركيا تعتدي على الكرامة الإنسانية وممارساتها لم تنجح بتحجيم أفكار أوجلان</a></h3>
                                                        </div>
                                                    </article>
                                                </div>
																							
												<div class="item ">
                                                    <article class="carousel-entry">
                                                        <a href="https://hawarnews.com/ar/haber/lmwajhh-alhrb-alkhash-almmarsh-dhdhm-alshbybh-yukdwn-altzamhm-btqyymat-alqaed-awjlan-h71409.html"><img  height="200" src="https://hawarnews.com/ar/uploads/thumbs-2/2022/09/22/063317_11.jpg" " class="attachment-dw-focus-slider size-dw-focus-slider wp-post-image" alt="" /></a>
                                                        <div class="carousel-caption">
															                                                            <h3 class="entry-title1"><a href="https://hawarnews.com/ar/haber/lmwajhh-alhrb-alkhash-almmarsh-dhdhm-alshbybh-yukdwn-altzamhm-btqyymat-alqaed-awjlan-h71409.html">لمواجهة الحرب الخاصة الممارسة ضدهم.. الشبيبة يؤكدون التزامهم بتقييمات القائد أوجلان</a></h3>
                                                        </div>
                                                    </article>
                                                </div>
													
											</div>
                                            
                                        </div>
                                         <div class="list-of-news1">
                                         	 <style>
                                                	.list-of-news1 ul{
                                                		margin:  0;
                                                		padding:  0;
                                                		list-style:  none;
                                                		overflow:  hidden;
                                                		background: #31708f;;
                                                	}

                                                	.list-of-news1 ul li{
                                                		float:  right;
                                                	}
                                                	.list-of-news1 ul li a{
                                                		padding:  1px 12.7px; 
                                                		display:  inline-block;
                                                		border-right: 1px solid #aaa;
                                                		font-weight:  bold;
														font-size: 20px;
														color:  #fff;


                                                	}
                                                	.list-of-news1 ul li a:hover, .item.active{
                                                		background:  #444;
                                                		color:  #fff;

                                                	}
                                                	.list-of-news1 ul li.active a {
                                                		background:  #f47a04;
                                                		color:  #fff;

                                                	}
                                                	.list-of-news1 ul li .fa{
                                                		padding-top:  6px;
															background-color: #f47a04;
															height: 32px;
                                                	}
													.list-of-news ul li .fa hower{
                                                		padding-top:  6px;
														color: #fff;
														background-color: #9d4e20;
														height: 32px;
                                                	}
                                                	.dw_focus_widget_news_slider .carousel-inner, .widget_news-slider .carousel-inner{
                                                		width: 100%;
                                                	}
                                                	.dw_focus_widget_news_slider_sidebar .carousel-inner, .widget_news-slider .carousel-inner{
                                                		width: 100%;
                                                		height:  275px;
                                                	}
                                                	.dw_focus_widget_news_slider .carousel-inner img, .widget_news-slider .carousel-inner img{
                                                		width:  100%;
                                                	}
                                                	.dw_focus_widget_news_slider_sidebar .entry-title1{
                                                		font-size:  16px !important;
                                                	}
                                                	

                                                	#slider-number-sidebar{
                                                		position: relative;
                                                	}
                                                	#slider-number-sidebar .prev-fa{
                                                		position: absolute;
                                                		left: 33px;
                                                		top: 0;
                                                	}
                                                	#slider-number-sidebar .next-fa{
                                                		position: absolute;
                                                		left: 0;
                                                		top: 0;
                                                	}

													.dw_focus_widget_news_slider_sidebar .carousel-entry .carousel-caption {
														width: 100%;
													}
													.dw_focus_widget_news_slider .carousel-inner img{
														zoom: 1.4
													}
                                                </style>


                                                <script>
                                                	
                                                	 $(document).ready(function(){
                                                	 	rawa_slider('#rawa-news-slider-sidebar', '#slider-number-sidebar');
                                                	 });	


                                                </script>
	
                                         	<ul id="slider-number-sidebar">
                                         		
                                                												<li  class="active slider-list"> 
													<a href="#">١</a>
												</li>
																								<li class="slider-list"> 
													<a href="#">٢</a>
												</li>
																								<li class="slider-list"> 
													<a href="#">٣</a>
												</li>
																								<li class="slider-list"> 
													<a href="#">٤</a>
												</li>
																								<li class="slider-list"> 
													<a href="#">٥</a>
												</li>
																								<li class="prev-fa" data-target="prev"><a  class="fa   fa-angle-right carousel-news-slider-2 "  href="#" role="button" data-slide="prev" ></a></li>
												<li class="next-fa" data-target="next" ><a  class="fa fa-angle-left carousel-news-slider-2 "  href="#" role="button" data-slide="next" ></a></li>
											</ul>
												</div>
                                    </aside>
                         
</aside>
					
					<aside id="news-grid-2" class="widget dw_focus_widget_news_grid">
	<div class="color-green">
		<div class="panel-headingx"><a class="accordion-toggle collapsed" href="#" target="_blank">اخر الاخبار</a></div>
		<div class="news-grid">
			<div class="row">
				<div class="col-sm-12">
				                                            					<article class="post-535 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-personal-finance tag-business-day tag-online-business">
						<div class="entry-thumbnail"><a href="https://hawarnews.com/ar/haber/hzb-alslam-aldymqraty-alkrdstany-ytalb-alamm-almthdh-bthrk-jdy-ytjawz-altndyd-bmqtl-22jyna-amyny22-h71449.html"><img width="230" height="119" src="https://hawarnews.com/ar/uploads/thumbs-2/2022/09/23/122831_untitled-1-copy.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="حزب السلام الديمقراطي الكردستاني يطالب الأمم المتحدة بتحرك جدي يتجاوز التنديد بمقتل "جينا أميني""></a></div>
						<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/hzb-alslam-aldymqraty-alkrdstany-ytalb-alamm-almthdh-bthrk-jdy-ytjawz-altndyd-bmqtl-22jyna-amyny22-h71449.html">حزب السلام الديمقراطي الكردستاني يطالب الأمم المتحدة بتحرك جدي يتجاوز التنديد بمقتل "جينا أميني"</a></h3>
						<div class="entry-meta">
							<span class="entry-date"><i class="fa fa-clock-o"></i> 23 أيلول 2022, الجُمُعَةُ -
                                                        15:27</span>
						</div>
						
					</article>
					                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                     				</div>
			</div>
			<div class="row">
				<div class="col-sm-12">
				                                                                                                                                                                					<article class="post-addition post-547 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-market tag-business-day tag-business-ideas tag-investment">
						<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bqsd3a-alqbdh-ala-3-mrtzqh-mn-khlaya-daash-shmal-mdynh-alrqh-h71448.html">​​​​​​​قسد: القبض على 3 مرتزقة من خلايا داعش شمال مدينة الرقة</a></h3>
					</article>
					                                                                                                                        					<article class="post-addition post-547 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-market tag-business-day tag-business-ideas tag-investment">
						<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bashrat-alqtla-waljrha-anfjar-kbyr-ysthdf-msjda-fy-kabl-athnaa-khrwj-almslyn-h71447.html">​​​​​​​عشرات القتلى والجرحى.. انفجار كبير يستهدف مسجدا في كابل أثناء خروج المصلين</a></h3>
					</article>
					                                                                                                                        					<article class="post-addition post-547 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-market tag-business-day tag-business-ideas tag-investment">
						<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808be2808be2808be2808be2808be2808be2808be2808be2808be2808be2808be2808be2808be2808be2808bshqyq-alqaed-awjlan-washqaa-matqly-imraly-yqdmwn-tlbaan-mn-ajl-allqaa-bhm-h71446.html">​​​​​​​​​​​​​​​​​​​​​شقيق القائد أوجلان وأشقاء معتقلي إمرالي يقدمون طلباً من أجل اللقاء بهم</a></h3>
					</article>
					                                                                                                                        					<article class="post-addition post-547 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-market tag-business-day tag-business-ideas tag-investment">
						<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808breys-alwzraa-alarmyny3a-athrbyjan-artkbt-fzaea-la-twsf-wmthlt-bjthth-aljnwd-alarmn-h71445.html">​​​​​​​رئيس الوزراء الأرميني: أذربيجان ارتكبت فظائع لا توصف ومثلت بجثث الجنود الأرمن</a></h3>
					</article>
					                                                                                                                        				</div>
			</div>
			
			
	
		
		</div>
	</div>
</aside>					
					<aside id="news-grid-2" class="widget dw_focus_widget_news_grid">
	<div class="color-green">
		<div class="panel-headingx"><a class="accordion-toggle collapsed" href="#" target="_blank">مختارات</a></div>
		<div class="news-grid">
			<div class="row">
				<div class="col-sm-12">

											
					<article class="post-535 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-personal-finance tag-business-day tag-online-business">
						<div class="entry-thumbnail"><a href="https://hawarnews.com/ar/haber/hzb-alslam-aldymqraty-alkrdstany-ytalb-alamm-almthdh-bthrk-jdy-ytjawz-altndyd-bmqtl-22jyna-amyny22-h71449.html"><img width="230" height="100%" src="https://hawarnews.com/ar/uploads/thumbs-2/2022/09/23/122831_untitled-1-copy.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="حزب السلام الديمقراطي الكردستاني يطالب الأمم المتحدة بتحرك جدي يتجاوز التنديد بمقتل "جينا أميني""></a></div>
						<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/hzb-alslam-aldymqraty-alkrdstany-ytalb-alamm-almthdh-bthrk-jdy-ytjawz-altndyd-bmqtl-22jyna-amyny22-h71449.html">حزب السلام الديمقراطي الكردستاني يطالب الأمم المتحدة بتحرك جدي يتجاوز التنديد بمقتل "جينا أميني"</a></h3>
						
					</article>
					
											
					<article class="post-535 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-personal-finance tag-business-day tag-online-business">
						<div class="entry-thumbnail"><a href="https://hawarnews.com/ar/haber/alshbybh-ththr-mn-mkhttat-trkyh-khbythh-bhdf-tdmyr-msdr-qwh-thwrh-shmal-wshrq-swrya-h71437.html"><img width="230" height="100%" src="https://hawarnews.com/ar/uploads/thumbs-2/2022/09/23/060048_untitled-1-copy.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="الشبيبة تحذر من مخططات تركية خبيثة بهدف تدمير مصدر قوة ثورة شمال وشرق سوريا"></a></div>
						<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/alshbybh-ththr-mn-mkhttat-trkyh-khbythh-bhdf-tdmyr-msdr-qwh-thwrh-shmal-wshrq-swrya-h71437.html">الشبيبة تحذر من مخططات تركية خبيثة بهدف تدمير مصدر قوة ثورة شمال وشرق سوريا</a></h3>
						
					</article>
					
											
					<article class="post-535 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-personal-finance tag-business-day tag-online-business">
						<div class="entry-thumbnail"><a href="https://hawarnews.com/ar/haber/wfd-mn-shmal-wshrq-swrya-yltqy-albrlmanyh-alalmanyh-katryn-hnabyrghr-lbhth-almsael-that-alahtmam-almshtrk-h71350.html"><img width="230" height="100%" src="https://hawarnews.com/ar/uploads/thumbs-2/2022/09/20/121243_untitled-1.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="وفد من شمال وشرق سوريا يلتقي البرلمانية الألمانية كاترين هنابيرغر لبحث المسائل ذات الاهتمام المشترك"></a></div>
						<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/wfd-mn-shmal-wshrq-swrya-yltqy-albrlmanyh-alalmanyh-katryn-hnabyrghr-lbhth-almsael-that-alahtmam-almshtrk-h71350.html">وفد من شمال وشرق سوريا يلتقي البرلمانية الألمانية كاترين هنابيرغر لبحث المسائل ذات الاهتمام المشترك</a></h3>
						
					</article>
									</div>

			</div>
			
			
			
	
		
		</div>
	</div>
</aside>					<!--
					<aside class="widget widget_text" style="border-top: 1px solid grey;border-bottom: 1px solid #ddd;margin-bottom:0px;padding-top:10px;">
												<article class="post-535 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-personal-finance tag-business-day tag-online-business" style="margin-bottom:0px;padding-bottom:0px">
							<div class="entry-thumbnail">
								
								<a href= "https://hawarnews.com/ar/haber/hzb-alslam-aldymqraty-alkrdstany-ytalb-alamm-almthdh-bthrk-jdy-ytjawz-altndyd-bmqtl-22jyna-amyny22-h71449.html"><img width="230" height="119" style="width: 100%;height: auto;" src="https://hawarnews.com/ar/uploads/2022/09/23/122831_untitled-1-copy.jpg" alt="حزب السلام الديمقراطي الكردستاني يطالب الأمم المتحدة بتحرك جدي يتجاوز التنديد بمقتل ''جينا أميني'' "></a>
							</div>
							<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/hzb-alslam-aldymqraty-alkrdstany-ytalb-alamm-almthdh-bthrk-jdy-ytjawz-altndyd-bmqtl-22jyna-amyny22-h71449.html">حزب السلام الديمقراطي الكردستاني يطالب الأمم المتحدة بتحرك جدي يتجاوز التنديد بمقتل "جينا أميني"</a></h3>
						</article>
											</aside>
					-->
					<aside id="news-grid-2" class="widget dw_focus_widget_news_grid">

    <div class="color-green">		
									
			<div class="panel-headingx"><a  class="accordion-toggle collapsed" href="https://hawarnews.com/ar/kategori/galeri/18/infwjrafyk/" >إنفوجرافيك</a></div>
								
				
		<div class="news-grid">

            <div class="row">
                <div class="col-sm-12">
                    <article class="post-535 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-personal-finance tag-business-day tag-online-business">
                        <div class="entry-thumbnail">
                            <a href="https://hawarnews.com/ar/galeri/hsylh-5-ashhr-mn-almaark-fy-zab-w-aafashyn-wmtyna-g18813.html">
								<img width="230" height="119" src="uploads/2022/09/15/111130_arby.jpg">
							</a>
                        </div>
                        <h3 class="entry-title"><a href="https://hawarnews.com/ar/galeri/hsylh-5-ashhr-mn-almaark-fy-zab-w-aafashyn-wmtyna-g18813.html">حصيلة 5 أشهر من المعارك في زاب و آفاشين ومتينا</a></h3>

                    </article>
                </div>
            </div>
           
		</div>
	</div>
</aside>					<aside id="dw_accordions-2" class="widget dw_accordion news-accordion">
                                    <div class="panel-group" id="accordion">
                                        <div class="panel panel-default panel-collabse-in">
                                            <div class="panel-headingx"><a data-parent="#accordion" class="accordion-toggle collapsed" data-toggle="collapse" href="#dw_accordions-2-news-grid-dw-widget-3">الأكثر قراءة</a></div>
                                            <div id="dw_accordions-2-news-grid-dw-widget-3" class="widget_news-grid-dw-widget-3 accordion-body  dw_focus_widget_news_grid collapse in">
                                                <div class="accordion-inner">
                                                    <div class="">
                                                        <h3 class="widget-title"> الأكثر قراءة</h3>
                                                        <div class="news-grid">
                                                            <div class="row">
                                                                <div class="col-sm-12">
                                                                    <div class="news-grid">
                                    <div class="row">
                                        <div class="col-sm-12">
                                                                                                                                    <article class="post-535 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-personal-finance tag-business-day tag-online-business">
                                                <div class="entry-thumbnail"><a href="https://hawarnews.com/ar/haber/ypg3amqtl-wisabh-31-jndyaan-wmrtzqaan-llahtlal-altrky-fy-amlyat-alantqam-llshhydyn-rwjhat-wdwghan-h71443.html"><img width="230" height="119" src="https://hawarnews.com/ar/uploads/thumbs-2/2022/09/23/080204_555.png" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" /></a></div>
                                                <h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/ypg3amqtl-wisabh-31-jndyaan-wmrtzqaan-llahtlal-altrky-fy-amlyat-alantqam-llshhydyn-rwjhat-wdwghan-h71443.html">
                                                        YPG:مقتل وإصابة 31 جندياً ومرتزقاً للاحتلال التركي في عمليات الانتقام للشهيدين روجهات ودوغان</a></h3>
                                                <div class="entry-meta">
                                                    <span class="entry-date">
                                                        23 أيلول 2022, الجُمُعَةُ -
                                                        11:01 </span>
                                                </div>
                                                
                                            </article>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                                    </div>
                                </div>

                               <div class="row">
                                    <div class="col-sm-12">
                                                                                                                                                                                                                                                <article class="post-addition post-533 post type-post status-publish format-video has-post-thumbnail hentry category-business category-personal-finance category-technology tag-online-business tag-vista-business post_format-post-format-video">
                                            <h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/trsykh-mfhwm-hrb-alshab-althwryh-mht-ahtmam-athad-almrah-alshabh-fy-jmya-almhafl-h71429.html">
                                                   - ترسيخ مفهوم حرب الشعب الثورية محط اهتمام اتحاد المرأة الشابة في جميع المحافل</a></h3>
                                        </article>
                                                                                                                                                                                                        <article class="post-addition post-533 post type-post status-publish format-video has-post-thumbnail hentry category-business category-personal-finance category-technology tag-online-business tag-vista-business post_format-post-format-video">
                                            <h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/alreys-almshtrk-ljamah-rwj-aafa3a-ltbadl-alkhbrat-ajryna-lqaaat-ma-akadymyyn-wsyasyyn-fy-jnwb-krdstan-h71431.html">
                                                   - الرئيس المشترك لجامعة روج آفا: لتبادل الخبرات أجرينا لقاءات مع أكاديميين وسياسيين في جنوب كردستان</a></h3>
                                        </article>
                                                                                                                                                                                                        <article class="post-addition post-533 post type-post status-publish format-video has-post-thumbnail hentry category-business category-personal-finance category-technology tag-online-business tag-vista-business post_format-post-format-video">
                                            <h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/daash-ynsht-wytaafa-wytnfs-mn-reh-trkya-h71430.html">
                                                   - داعش ينشط ويتعافى ويتنفس من رئة تركيا</a></h3>
                                        </article>
                                                                                                                                                                                                        <article class="post-addition post-533 post type-post status-publish format-video has-post-thumbnail hentry category-business category-personal-finance category-technology tag-online-business tag-vista-business post_format-post-format-video">
                                            <h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/kwmyn-fylm-rwj-aafa-tjrbh-raedh-fy-mjal-alsynma-fy-almntqh-h71435.html">
                                                   - كومين فيلم روج آفا.. تجربة رائدة في مجال السينما في المنطقة</a></h3>
                                        </article>
                                                                                                                                                                                                    </div>
                                </div>
                            
                                                                </div>
                                                            </div>
                                                        </div>
                                                    </div>

                                                </div>
                                            </div>
                                        </div>
                                        
                                       
                                </aside>
                    

					
					
					
					<aside id="text-7" class="widget widget_text">
                        <!-- twitter widget -->
                    </aside>
                </div>

			</div>
        </div>
    </div>

</div>	</section>
	
<footer id="colophon" class="site-footer" role="contentinfo"><CENTER>
	<div class="container">
		<div class="footer-navigation">
			<div class="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span class="breadcrumb_last">وكالة أنباء هاوار</span></span></div>
		</div>
		<div id="footer-widgets" class="widget-area" role="complementary">
			<div class="row">
				<div class="col-lg-5 col-sm-3">
					<aside id="nav_menu-2" class="widget widget_nav_menu">
						<h2 class="widget-title"><a href="https://hawarnews.com/ar/" style="color:white;"> الصفحة الرئيسية</a></h2>
						<ul id="menu-business" class="menu dw-mega-menu-transition-default">
							<li><a href="https://hawarnews.com/ar/video-galeri/"><i class="fa fa-video-camera" aria-hidden="true"></i> فيديو</a></li>
							<li><a href="https://hawarnews.com/ar/foto-galeri/"><i class="fa fa-camera" aria-hidden="true"></i>  الصور</a></li>
							<li><a href="https://hawarnews.com/ar/roportajlar/"><i class="fa fa-microphone" aria-hidden="true"></i> حوار</a></li>
							<li><a href="https://hawarnews.com/ar/arsiv/"><i class="fa fa-search" aria-hidden="true"></i> أرشيف</a></li>
						</ul>
					</aside>
					<aside id="nav_menu-3" class="widget widget_nav_menu">
						<h2 class="widget-title">الروابط</h2>
						<ul id="menu-entertainment" class="menu dw-mega-menu-transition-default">
							<li><a href="https://hawarnews.com/ar/kunye/"> معلومات عنا</a></li>
							<!--<li><a href="https://hawarnews.com/ar/reklam/">Ads</a></li>-->
							<li><a href="https://hawarnews.com/ar/iletisim/"> اتصل بنا</a></li>
							<li><a href="https://hawarnews.com/ar/sitemap.xml">خريطة الموقع</a></li>
						</ul>
					</aside>
				</div>
				<div class="col-lg-4 col-sm-3">
					<aside id="nav_menu-4" class="widget widget_nav_menu">
						<h2 class="widget-title">تصنيفات </h2>
						<ul id="menu-hi-tech" class="menu dw-mega-menu-transition-default">
											<li><a href="https://hawarnews.com/ar/kategori/haber/2/syash/">سياسة</a></li>
								<li><a href="https://hawarnews.com/ar/kategori/haber/20/khbr/">خبر</a></li>
								<li><a href="https://hawarnews.com/ar/kategori/haber/14/alaalm-walshrq-alawst/">العالم والشرق الاوسط</a></li>
								<li><a href="https://hawarnews.com/ar/kategori/haber/4/almrah/">المرأة</a></li>
								<li><a href="https://hawarnews.com/ar/kategori/haber/5/almjtma-walhyah/">المجتمع والحياة</a></li>
								<li><a href="https://hawarnews.com/ar/kategori/haber/3/krdstan/">كردستان</a></li>
								<li><a href="https://hawarnews.com/ar/kategori/haber/1/althqafh-walfn/">الثقافة والفن</a></li>
								<li><a href="https://hawarnews.com/ar/kategori/haber/10/alshbybh/">الشبيبة</a></li>
								<li><a href="https://hawarnews.com/ar/kategori/haber/6/thlyl/">تحليل</a></li>
								<li><a href="https://hawarnews.com/ar/kategori/haber/9/mlf/">ملف</a></li>
								<li><a href="https://hawarnews.com/ar/kategori/haber/32/mkhtt/">مخطط</a></li>
								<li><a href="https://hawarnews.com/ar/kategori/haber/34/mqawmh-alkramh/">مقاومة الكرامة</a></li>
								<li><a href="https://hawarnews.com/ar/kategori/haber/35/fydyw/">فيديو</a></li>
						
						</ul>
					</aside>
					<aside id="nav_menu-5" class="widget widget_nav_menu">
						<h2 class="widget-title">وسائل التواصل الاجتماعي</h2>
						<ul id="menu-game" class="menu dw-mega-menu-transition-default">
							<li><a href="https://www.facebook.com/hawarnews"><i class="fa fa-facebook"></i> Facebook</a></li>
							<li><a href="https://twitter.com/hawarnews"><i class="fa fa-twitter"></i> Twitter</a></li>
							<li><a href="https://www.youtube.com/channel/UCdQS6NbsyrG-Mea6II7fgkQ"><i class="fa fa-youtube"></i> Youtube</a></li>
							<li><a href="https://www.instagram.com/hawarnews"><i class="fa fa-instagram"></i> Instagram</a></li>
							<li><a href="https://t.me/anhahawar"><i class="fa fa-google-plus"></i> &nbsp; Google+</a></li>
							<li><a href="https://hawarnews.com/ar/rss.rss"><i class="fa fa-rss"></i> RSS</a></li>
						</ul>
					</aside>
				</div>
				<div class="col-lg-3 col-md-4 col-lg-offset-0 col-md-offset-2 col-sm-5 col-sm-offset-1">
					<div style="text-align:center;" class="col-md-12">
					<a href="https://play.google.com/store/apps/details?id=com.hawarnews" target="_blank" rel="home"><img src="https://hawarnews.com/googleplay.png" width="100" height="34" style="margin-left:5px;"></a>
					<a href="https://apps.apple.com/us/app/hawar-news-agency/id1421679251" target="_blank" rel="home"><img src="https://hawarnews.com/appstore.png" width="100" height="34"></a>
					<br><br>
					
						<a href="https://hawarnews.com/ar/"  title="وكالة أنباء هاوار" rel="home" class="site-logo"><img src="https://hawarnews.com/ar/uploads/2022/05/15/065650_wkalh-anbaa-hawar.jpg" style="width:100%"></a>
						
					</div>
					
				</div>
				
			</div>
			
		</div>

		<div class="site-info>
		
			<a href="#C00D3R">Copyright &copy; 2019 by HAWARNEWS</a></div>
		<div class="site-footer-logo col-md-6 text-right">
			<a href="https://hawarnews.com/ar/" rel="home"><img src="https://hawarnews.com/ar/uploads/2022/05/15/065650_wkalh-anbaa-hawar.jpg" ></a><br>
					
		</div>
		
	</div></CENTER>

</footer>


</div>

<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script type="text/javascript" src="https://hawarnews.com/ar/assets/plugins/jquery/jquery.min.js"></script>
<script type="text/javascript" src="https://hawarnews.com/ar/assets/js/jquery-mobile.min.js"></script>
<script type="text/javascript" src="https://hawarnews.com/ar/assets/js/modernizr.min.js"></script>
<script type="text/javascript" src="https://hawarnews.com/ar/assets/plugins/tipsy/jquery.tipsy.js"></script>
<script type="text/javascript" src="https://hawarnews.com/ar/assets/plugins/cookie/jquery.cookie.js"></script>
<script type="text/javascript" src="https://hawarnews.com/ar/assets/plugins/owlcarousel/owl.carousel.min.js"></script>
<script type="text/javascript" src="https://hawarnews.com/ar/assets/plugins/jssocials/jssocials.min.js"></script>
<script src="https://hawarnews.com/ar/assets/js/rawa_slider.js"></script>
<script type="text/javascript" src="https://hawarnews.com/ar/assets/js/app.js"></script>
</div>
<script src="https://hawarnews.com/ar/assets/js/rawa_slider.js"></script><script>(function(){var js = "window['__CF$cv$params']={r:'74f36356df569c73',m:'8EujdaaJFhEror3ObOKuyVbWmws3AMNFLeoDd0EWPvQ-1663937238-0-AZsNm3sMXFMLxiBLOq3qJK7lj7nAZ9EF9YbSuX6FHf0rab1++J/K8Qo9sqDbLzHIFJLuyMS36Cq96WpsRYIpLHdIYu8btyS5S+g9RQCsVsf+m/igE+FLTeHPMDJmL+tNpC1a5QIpzsCaxf9YT4y8ZnudBRupeXWu7umNiTVbyk0T8pIKjJJS1Yn4JKFJxmRYylp9iVsppa+nH5x8xcj/gopbGNC9xZK0OiBTphah1xaBWFOZtYzBtPTMSZ/x7GEtAw==',s:[0x4c99416e68,0xb937c85154],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script>