<!doctype html>
<html dir="rtl" lang="ar" itemid="http://hawarnews.com/ar/haber/hftr-yaml-an-taml-alhkwmh-almuqth-ala-ikhraj-almrtzqh-mn-lybya-h48634.html" itemscope="" itemtype="http://schema.org/NewsArticle" xmlns:og="http://opengraphprotocol.org/schema/" xmlns="http://www.w3.org/1999/xhtml">
<head>
	<base href="https://hawarnews.com/ar/" />
	<meta charset="utf-8" />
	<meta http-equiv="x-ua-compatible" content="ie=edge" />
	<meta name="viewport" content="width=device-width,initial-scale=0.5,maximum-scale=1" />
	<title>حفتر يأمل أن تعمل الحكومة المؤقتة على إخراج المرتزقة من ليبيا - ANHA | HAWARNEWS | العربية</title>
	<meta name="description" content="أعرب قائد الجيش الوطني الليبي المشير، خليفة حفتر، عن أمله أن تعمل حكومة الوحدة الوطنية المؤقتة على إخراج المرتزقة من ليبيا، كما أكّد أنّ الجيش لايزال قويًّا." />
	<meta name="keywords" content="حفتر,يأمل,أن,تعمل,الحكومة,المؤقتة,على,إخراج,المرتزقة,من,ليبيا,مركز,الأخبار" />
	<meta name="generator" content="investor.tk" />
	<meta name="googlebot" content="index, follow" />
	<meta property="article:author" content="https://www.facebook.com/hawarnews" />
	<meta name="robots" content="index,follow,noodp" />
	<meta name="rating" content="general" />
	<meta http-equiv="pragma" content="no-cache" />
	<meta http-equiv="cache-control" content="no-store;no-cache;must-revalidate;max-stale=0;post-check=0;pre-check=0;max-age=0" />
				<meta http-equiv="refresh" content="300" />
		<meta name="pt" content="article"/>
	<meta name="pst" content="news"/>
	<meta property="og:site_name" content="hawarnews.com" />
	<meta property="og:title" content="حفتر يأمل أن تعمل الحكومة المؤقتة على إخراج المرتزقة من ليبيا - ANHA | HAWARNEWS | العربية" />
	<meta property="og:url" content="http://hawarnews.com/ar/haber/hftr-yaml-an-taml-alhkwmh-almuqth-ala-ikhraj-almrtzqh-mn-lybya-h48634.html" />
	<meta property="og:description" content="أعرب قائد الجيش الوطني الليبي المشير، خليفة حفتر، عن أمله أن تعمل حكومة الوحدة الوطنية المؤقتة على إخراج المرتزقة من ليبيا، كما أكّد أنّ الجيش لايزال قويًّا." />
	<meta property="og:image" content="https://hawarnews.com/ar/uploads/2021/04/07/105344_whatsapp-image-2021-04-07-at-12.47.30-pm.jpeg" />
	<meta property="fb:image" content="https://hawarnews.com/ar/uploads/2021/04/07/105344_whatsapp-image-2021-04-07-at-12.47.30-pm.jpeg" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="tr_TR" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@hawarnews" />
	<meta name="twitter:url" content="http://hawarnews.com/ar/haber/hftr-yaml-an-taml-alhkwmh-almuqth-ala-ikhraj-almrtzqh-mn-lybya-h48634.html" />
	<meta name="twitter:title" content="حفتر يأمل أن تعمل الحكومة المؤقتة على إخراج المرتزقة من ليبيا - ANHA | HAWARNEWS | العربية" />
	<meta name="twitter:description" content="أعرب قائد الجيش الوطني الليبي المشير، خليفة حفتر، عن أمله أن تعمل حكومة الوحدة الوطنية المؤقتة على إخراج المرتزقة من ليبيا، كما أكّد أنّ الجيش لايزال قويًّا." />
	<meta name="twitter:image" content="https://hawarnews.com/ar/uploads/2021/04/07/105344_whatsapp-image-2021-04-07-at-12.47.30-pm.jpeg" />
	<meta name="twitter:creator" content="@hawarnews" />
	<meta itemprop="url" content="http://hawarnews.com/ar/haber/hftr-yaml-an-taml-alhkwmh-almuqth-ala-ikhraj-almrtzqh-mn-lybya-h48634.html" />
	<meta itemprop="headline" content="حفتر يأمل أن تعمل الحكومة المؤقتة على إخراج المرتزقة من ليبيا - ANHA | HAWARNEWS | العربية"/>
	<meta itemprop="name" content="حفتر يأمل أن تعمل الحكومة المؤقتة على إخراج المرتزقة من ليبيا - ANHA | HAWARNEWS | العربية"/>
	<meta itemprop="description" content="أعرب قائد الجيش الوطني الليبي المشير، خليفة حفتر، عن أمله أن تعمل حكومة الوحدة الوطنية المؤقتة على إخراج المرتزقة من ليبيا، كما أكّد أنّ الجيش لايزال قويًّا." />
	<meta itemprop="image" content="https://hawarnews.com/ar/uploads/2021/04/07/105344_whatsapp-image-2021-04-07-at-12.47.30-pm.jpeg" />
	<meta itemprop="keywords" content="حفتر,يأمل,أن,تعمل,الحكومة,المؤقتة,على,إخراج,المرتزقة,من,ليبيا,مركز,الأخبار"/>
	<meta itemprop="articleSection" content="العالم والشرق الأوسط"/>
	<meta itemprop="dateCreated" content="2021-04-07T13:52:00+02:00" />
	<meta itemprop="genre" content="news" name="medium" />
	<meta itemprop="inLanguage" content="tr"/>
	<meta itemprop="publisher" content="https://hawarnews.com/ar/"/>
	<meta itemprop="thumbnailUrl" content="https://hawarnews.com/ar/uploads/thumbs-2/2021/04/07/105344_whatsapp-image-2021-04-07-at-12.47.30-pm.jpeg"/>
	<link rel="image_src" href="https://hawarnews.com/ar/uploads/2021/04/07/105344_whatsapp-image-2021-04-07-at-12.47.30-pm.jpeg" />
		<meta name="medium" content="news" />
	<meta name="google" value="notranslate" />
	<meta name="format-detection" content="telephone=no" />
	<meta name="mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta name="apple-mobile-web-app-title" content="ANHA | HAWARNEWS | العربية" />
	<link rel="index" title="ANHA | HAWARNEWS | العربية" href="https://hawarnews.com/ar/" />
	<link rel="canonical" href="http://hawarnews.com/ar/haber/hftr-yaml-an-taml-alhkwmh-almuqth-ala-ikhraj-almrtzqh-mn-lybya-h48634.html" />
	<link rel="alternate" href="http://hawarnews.com/ar/haber/hftr-yaml-an-taml-alhkwmh-almuqth-ala-ikhraj-almrtzqh-mn-lybya-h48634.html" hreflang="tr" />
	<link rel="alternate" type="application/rss+xml" title="RSS Servisi" href="https://hawarnews.com/ar/rss.rss" />
	<link rel="icon" href="favicon.ico" type="image/x-icon" /><link rel="shortcut icon" href="favicon.ico" type="image/x-icon" />
	<link rel="dns-prefetch" href="//google-analytics.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//mc.yandex.ru" />
	
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
	<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
	<link rel="dns-prefetch" href="//google.com" />
	<link rel="dns-prefetch" href="//gstatic.com" />
	<link rel="dns-prefetch" href="//connect.facebook.net" />
	<link rel="dns-prefetch" href="//graph.facebook.com" />
	<!--[if lt IE 9]><script src="https://hawarnews.com/ar/assets/plugins/html5shiv.js" type="text/javascript"></script><![endif]-->
			<script type="text/javascript">
		var siteUrl = 'https://hawarnews.com/ar/';
		var hash = '223c120edf365b1d8bd4bc8e8eae3b09';
		var auth = '1f0acc65255889c9c4394b922fc9f60e';
		var buki = true;
		var authorsList = false;
		var newspapers = false;
		var activeUrl = 'http://hawarnews.com/ar/haber/hftr-yaml-an-taml-alhkwmh-almuqth-ala-ikhraj-almrtzqh-mn-lybya-h48634.html';
		var twitterLink = 'hawarnews';
		var facebookLink = 'https://www.facebook.com/hawarnews';
		var headlineDelay = 5000;
		var spotDelay = 4000;
		var latestDelay = 6000;
	</script>
</head>

<body>
<div id="page-container"><link rel="stylesheet" type="text/css" href="https://hawarnews.com/ar/assets/style/style.css" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://hawarnews.com/ar/assets/style/font-awesome.min.css" />
<link rel="stylesheet" href="https://hawarnews.com/ar/assets/plugins/owlcarousel/assets/owl.carousel.min.css" />
<link rel="stylesheet" href="https://hawarnews.com/ar/assets/plugins/owlcarousel/assets/owl.theme.default.min.css" />
<link rel="stylesheet" href="https://hawarnews.com/ar/assets/plugins/jssocials/jssocials.css" />
<link rel="stylesheet" href="https://hawarnews.com/ar/assets/plugins/jssocials/jssocials-theme-flat.css" />
<link rel="stylesheet" id="penci-fonts-css" href="//fonts.googleapis.com/css?family=PT+Serif:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic|Playfair+Display+SC:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic|Montserrat:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic|Cairo:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic|Rubik:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext&amp;ver=1.0" type="text/css" media="all">
<script type="text/javascript" src="https://hawarnews.com/ar/assets/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="https://hawarnews.com/ar/assets/js/jssor.js"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5cb22dc7af39debc"></script> 



<div id="page" class="hfeed site">
<header class="site-header">
	<div class="container">
		<div class="row hidden-xs hidden-sm">
			<div class="col-md-12">
				<a href="https://hawarnews.com/ar/"  title="ANHA | HAWARNEWS | العربية" rel="home" class="site-logo"><img style="width:20%;"src="https://hawarnews.com/ar/uploads/2019/03/19/202956_143328_logo.png"></a>
			</div>
		</div>
		<script type="text/javascript">
window.onload = function() {
  var date = new Date();

  document.getElementById("date").innerHTML = date.toLocaleString('ar-AR', {
    weekday: 'long',
    month: 'long',
    year: 'numeric',
  });
}
</script>
		<div class="navigation-wrap featured-articles-activated under-navigation-activated">
			<div class="featured-articles visible-lg lastest"><a href="javascript:void(0)" data-max="15" class="toggle-featured-articles"><strong>7</strong> 
<div id="date"></div>
</a>
				<div class="featured-articles-list collapse">
					<div class="articles-list-inner"><i class="fa fa-spinner fa-pulse fa-2x"></i></div>
				</div>
			</div>
			<nav id="masthead" class="navbar navbar-default site-navigation" role="banner">
				<div class="navbar-header">
					<button class="navbar-toggle" data-toggle="collapse" data-target=".main-navigation"><i class="fa fa-bars"></i></button>
					<a href="https://hawarnews.com/ar/" rel="home" class="site-brand navbar-brand visible-xs visible-sm">
						<img src="https://hawarnews.com/ar/uploads/2019/03/19/202956_143328_logo.png" title="ANHA | HAWARNEWS | العربية">
					</a>
					<button class="search-toggle visible-xs visible-sm" data-toggle="collapse" data-target=".under-navigation"><i class="fa fa-search"></i></button>
				</div>

				<div id="site-navigation" class="collapse navbar-collapse main-navigation" role="navigation">
				<div class="nav navbar-nav navbar-right">
						<select style="    padding: 10px 0 10px; border-color:white" onchange="location = this.value;">
						<option value="language" selected>لغة/Language</option>
						<option value="/ar">العَرَبِيَّة‎</option>
						<option value="/kr">KURDÎ</option>
						<option value="/tr">TÜRKÇE</option>
						<option value="/en">ENGLISH</option>
						<option value="/es">SPANISH</option>
						<option value="/ru">RUSSIAN</option>
						

						
						</select>
						</div> 
					<ul id="menu-main-menu" class="nav navbar-nav navbar-left dw-mega-menu-transition-default">

						<li class="dw-mega-menu-hover menu-home"><a href="https://hawarnews.com/ar/"><i style="    font-size: large;" class="fa fa-home"></i></a></li>
						<li class="dw-mega-menu-hover menu-home"><a href="https://hawarnews.com/ar/tum-mansetler/"> كافة الأخبار</a></li>
													<li class="dw-mega-menu-hover"><a title="سياسة" href="https://hawarnews.com/ar/kategori/haber/2/syash/">سياسة</a></li>
													<li class="dw-mega-menu-hover"><a title="العالم والشرق الأوسط" href="https://hawarnews.com/ar/kategori/haber/14/alaalm-walshrq-alawst/">العالم والشرق الأوسط</a></li>
													<li class="dw-mega-menu-hover"><a title="المرأة" href="https://hawarnews.com/ar/kategori/haber/4/almrah/">المرأة</a></li>
													<li class="dw-mega-menu-hover"><a title="كردستان" href="https://hawarnews.com/ar/kategori/haber/3/krdstan/">كردستان</a></li>
													<li class="dw-mega-menu-hover"><a title="الشبيبة" href="https://hawarnews.com/ar/kategori/haber/10/alshbybh/">الشبيبة</a></li>
													<li class="dw-mega-menu-hover"><a title="حوار" href="http://www.hawarnews.com/ar/roportajlar/">حوار</a></li>
													<li class="dw-mega-menu-hover"><a href="javascript:;" title="تصنيفات " class="tip2">تصنيفات </a>
								<ul class="dw-sub-menu">
								
																		<li><a title="الثقافة والفن" href="https://hawarnews.com/ar/kategori/haber/1/althqafh-walfn/">الثقافة والفن</a></li>
																		<li><a title="المجتمع والحياة" href="https://hawarnews.com/ar/kategori/haber/5/almjtma-walhyah/">المجتمع والحياة</a></li>
																		<li><a title="تحليل" href="https://hawarnews.com/ar/kategori/haber/6/thlyl/">تحليل</a></li>
																		<li><a title="ملف" href="https://hawarnews.com/ar/kategori/haber/9/mlf/">ملف</a></li>
																		<li><a title="خبر" href="https://hawarnews.com/ar/kategori/haber/20/khbr/">خبر</a></li>
																		<li><a title="مخطط" href="https://hawarnews.com/ar/kategori/haber/32/mkhtt/">مخطط</a></li>
																		<li><a title="مقاومة الكرامة" href="https://hawarnews.com/ar/kategori/haber/34/mqawmh-alkramh/">مقاومة الكرامة</a></li>
																		<li><a title="فيديو" href="https://hawarnews.com/ar/kategori/haber/35/fydyw/">فيديو</a></li>
																	</ul>
							</li>
												
					</ul>
					<div class="hidden-xs hidden-sm">
						
						<ul class="nav navbar-nav navbar-right">
							<li class="facebook">
								<a href="https://www.facebook.com/hawarnews"><i class="fa fa-facebook"></i></a>
							</li>
							<!--<li class="google-plus">
								<a href="https://t.me/anhahawar"><i class="fa fa-google-plus"></i></a>
							</li>-->
							<li class="twitter">
								<a href="https://twitter.com/hawarnews"><i class="fa fa-twitter"></i></a>
							</li>
							<li class="instagram">
								<a href="https://instagram.com/https://www.instagram.com/hawarnews" title="Instagram'da Takip Et" target="_blank"><i class="fa fa-instagram"></i></a>
							</li>
							<li class="whatsapp">
								<a href="whatsapp://send?text=+32489250222hawarnews"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
							</li>
							<li class="telegram">
								<a href="https://t.me/anhahawar"><i class="fa fa-telegram" aria-hidden="true"></i></a>
							</li>
							<!--<li class="rss"><a href="https://hawarnews.com/ar/rss.rss"><i class="fa fa-rss"></i></a></li>-->
							
						</ul>
					</div>
				</div>
			</nav>
			
			<div class="under-navigation hidden-xs hidden-sm">
				<div class="row">
					<div class="col-md-9 hidden-xs hidden-sm">
												<aside id="news-ticker-2" class="widget dw_focus_widget_news_ticker">
							<!--<h2 class="widget-title">NÛÇÊYA LEZGÎN</h2>-->
							<div class="tcontainer">
						<div class="ticker-wrap">
						  <div class="ticker-move">
						  							<div class="ticker-item"><span><img src="https://hawarnews.com/anhaico.png" alt="Nature" class="responsive">
 <span class="post-date">13:52</span> - <a href="https://hawarnews.com/ar/haber/hftr-yaml-an-taml-alhkwmh-almuqth-ala-ikhraj-almrtzqh-mn-lybya-h48634.html">حفتر يأمل أن تعمل الحكومة المؤقتة على إخراج المرتزقة من ليبيا</a></div>
												<div class="ticker-item"><span><img src="https://hawarnews.com/anhaico.png" alt="Nature" class="responsive">
 <span class="post-date">13:33</span> - <a href="https://hawarnews.com/ar/haber/alathwr-ala-zwjyn-mqtwlyn-btlq-nary-fy-mnzlhma-balrqd991h-h48633.html">العثور على زوجين مقتولين بطلق ناري في منزلهما بالرقّة</a></div>
												<div class="ticker-item"><span><img src="https://hawarnews.com/anhaico.png" alt="Nature" class="responsive">
 <span class="post-date">13:27</span> - <a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bmnzmh-alafw-aldwlyh3a-rwsya-tqtl-nafalny-bbta-h48632.html">​​​​​​​منظمة العفو الدولية: روسيا تقتل نافالني ببطء</a></div>
												<div class="ticker-item"><span><img src="https://hawarnews.com/anhaico.png" alt="Nature" class="responsive">
 <span class="post-date">13:15</span> - <a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bhmlh-twawyh-fy-tl-tmr-tdaw-llwqayh-mn-fyrws-kwrwna-walhdd991-mn-antsharh-h48631.html">​​​​​​​حملة توعوية في تل تمر تدعو للوقاية من فيروس كورونا والحدّ من انتشاره</a></div>
												<div class="ticker-item"><span><img src="https://hawarnews.com/anhaico.png" alt="Nature" class="responsive">
 <span class="post-date">13:05</span> - <a href="https://hawarnews.com/ar/haber/mjmwaat-ithywbyh-ttwghd991l-dakhl-alswdan-walakhyrh-ttsdd991a-h48630.html">مجموعات إثيوبية تتوغّل داخل السودان.. والأخيرة تتصدّى</a></div>
												<div class="ticker-item"><span><img src="https://hawarnews.com/anhaico.png" alt="Nature" class="responsive">
 <span class="post-date">12:50</span> - <a href="https://hawarnews.com/ar/haber/bldyh-alshab-fy-qamshlw-ttlq-hmlh-nzafh-fy-almdynh-tmhydana-ltaqymha-h48629.html">بلدية الشعب في قامشلو تطلق حملة نظافة في المدينة تمهيدًا لتعقيمها</a></div>
												<div class="ticker-item"><span><img src="https://hawarnews.com/anhaico.png" alt="Nature" class="responsive">
 <span class="post-date">12:27</span> - <a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bmahd-amryky3a-azmh-alardn-antht-lkn-astqrarh-yhtaj-ila-raayh-h48628.html">​​​​​​​معهد أمريكي: أزمة الأردن انتهت لكن استقراره يحتاج إلى رعاية</a></div>
												<div class="ticker-item"><span><img src="https://hawarnews.com/anhaico.png" alt="Nature" class="responsive">
 <span class="post-date">12:18</span> - <a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808btqaryr3a-lksb-almzyd-mn-alshrayh-aldwlyh-hzb-allh-bsdd-fth-mktb-tmthyly-lh-fy-mwskw-h48627.html">​​​​​​​تقارير: لكسب المزيد من الشرعية الدولية.. حزب الله بصدد فتح مكتب تمثيلي له في موسكو</a></div>
												<div class="ticker-item"><span><img src="https://hawarnews.com/anhaico.png" alt="Nature" class="responsive">
 <span class="post-date">11:31</span> - <a href="https://hawarnews.com/ar/haber/almqatlat-alrwsyh-tshnd991-ashrat-algharat-ala-albadyh-h48626.html">المقاتلات الروسية تشنّ عشرات الغارات على البادية</a></div>
												<div class="ticker-item"><span><img src="https://hawarnews.com/anhaico.png" alt="Nature" class="responsive">
 <span class="post-date">11:17</span> - <a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bntnyahw-yryd-tshkyl-hkwmh-llyhwd-w22alarb22-h48625.html">​​​​​​​نتنياهو يريد تشكيل حكومة لليهود و"العرب"</a></div>
											  </div>
						</div>
					  </div>
						</aside>
											</div>
					
					<div class="col-md-3">
						<form action="https://hawarnews.com/ar/ara/" name="searchForm" id="searchform" method="post">
							<input type="text" name="q" id="s" class="form-control" value="" placeholder="بحث" />
							<input type="hidden" name="csrftoken" value="c76b7944c2ce790259bc179c669464314d410a35dadb0487e8c55313720bc201" />
							<button type="submit" name="search" class="search-submit" value="ok"></button>
						</form>
					</div>
				</div>
			</div>
		</div>
	</div>
</header>

	<section id="content-area" >
			<div id="content" class="site-content">
<style>
.content strong {
    padding: 30px 15px 0 0 !important;
    display: inline-block !important;
}
</style>
    <div class="container">
        <div class="content-inner">
            <div class="row">
                <div class="col-lg-9">
                    <div id="primary" class="content-area">
                        <main id="main" class="site-main" role="main">
							<script type="text/javascript">var flashNews = false;</script>
                            <article id="post-680" style="width: 80%;margin: 0 auto;" class="post-680 post type-post status-publish format-video has-post-thumbnail hentry category-diplomatic category-military tag-development tag-integration tag-provide-food post_format-post-format-video color-cyan">
                                <header class="entry-header">
									<div class = "meta-galeri">
									<h1 id="photo" itemprop="headline" class="social-title">حفتر يأمل أن تعمل الحكومة المؤقتة على إخراج المرتزقة من ليبيا</h1>
                                    <b style="font-size: 15px">أعرب قائد الجيش الوطني الليبي المشير، خليفة حفتر، عن أمله أن تعمل حكومة الوحدة الوطنية المؤقتة على إخراج المرتزقة من ليبيا، كما أكّد أنّ الجيش لايزال قويًّا.</b>
									</div>
									 <div class="row">
                                       
                                    </div>
								<div class="entry-thumbnail"><img width="100%" height="auto" src="https://hawarnews.com/ar/uploads//2021/04/07/105344_whatsapp-image-2021-04-07-at-12.47.30-pm.jpeg"/></div>
                                </header>
                                <div class="content">
								 <div class="entry-meta">
								   <span class="cat-links">
								   <i class="fa fa-folder"></i>
								   <a href="https://hawarnews.com/ar/kategori/1/14/alaalm-walshrq-alawst/" rel="category tag">العالم والشرق الأوسط</a>
								   </span><span class="posted-on">
								   <i class="fa fa-clock-o"></i>
								   <span class="entry-date published">
								   								   <span class="data" itemprop="datePublished" content="2021-04-07T13:52:00+02:00">07 نيسان 2021, الأربعاء - 13:52</span>
								   </span><span class="updated sr-only">2021-04-07T13:52:00</span></a>
								   </span><span> <i class="fa fa-map-marker"></i> مركز الأخبار </span>
								   <script>
									/*var Link = "https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bd8a7d8aed8aad8aad8a7d985-d8a7d984d981d8b9d8a7d984d98ad8a7d8aa-d8a7d984d8a7d8add8aad981d8a7d984d98ad8a9-d981d98a-d8a5d982d984d98ad985-d8a7d984d8acd8b2d98ad8b1d8a9-d988d8a7d984d8b1d982d8a9-d988d8a7d984d8b4d987d8a8d8a7d8a1-d988d985d986d8a8d8ac-h31497.html";
									let addthis_share = {}
									var apiLink = `https://tinyurl.com/api-create.php?url=${Link}`
									
									function send_request(url) {
										this.url = url;
										$.ajax({
											'url': endpoint + "/" + window.location.hash.substr(1),
											'type': 'POST',
											'data': JSON.stringify(this.url),
											'dataType': 'json',
											'contentType': 'application/json; charset=utf-8'
									})
									}*/
								  </script>
									<div class="sharethis-inline-share-buttons"></div>
								   <div id="socialmedia"><div class="addthis_inline_share_toolbox" data-url=""></div> </div>
									</div>
									
                                    <div class="entry-content">
                                        <p dir="RTL" style="text-align:right"><span style="font-size:11pt"><span style="font-family:Calibri,sans-serif"><span style="font-family:"Arial",sans-serif">وشدّد المشير خليفة حفتر أنّه لن يسمح "لأيًّا كان بالمساس بالجيش أو التلاعب به"، مُشيرًا إلى أنّ الجيش لا يزال قويًّا وقد ازداد قوةً واستعدادًا.</span></span></span></p>

<p dir="RTL" style="text-align:right"><span style="font-size:11pt"><span style="font-family:Calibri,sans-serif"><span style="font-family:"Arial",sans-serif">وقال حفتر أمام ملتقى للضباط: "معركة الشرف والكرامة لن تنتهي حتى نصل إلى إرجاع هيبة الدولة، وتأمين حدودها، وقواعدها العسكرية ومياهها الإقليمية، عليكم دائمًا الاستعداد واليقظة التامّة، لأداء مهامكم بكل قوة وفي الموعد".</span></span></span></p>

<p dir="RTL" style="text-align:right"><span style="font-size:11pt"><span style="font-family:Calibri,sans-serif"><span style="font-family:"Arial",sans-serif">ورأى المشير أنّ "معارك الكرامة في بنغازي ودرنة والحقول والموانئ النفطية إلى أقصي الغرب الليبي طيلة سبع سنوات، صفحات مشرفة بدماء طاهرة زكية نادرة قلّ نظيرها في التاريخ".</span></span></span></p>

<p dir="RTL" style="text-align:right"><span style="font-size:11pt"><span style="font-family:Calibri,sans-serif"><span style="font-family:"Arial",sans-serif">وأعرب حفتر عن أمله، في أن تعمل حكومة الوحدة الوطنية المؤقتة "وبكل قوة لإخراج المرتزقة، ووضع الترتيبات الأمنية ودعم القوات المسلّحة العربية الليبية، والأجهزة الشرطية لتولّي مهامها في دعم الأمن والاستقرار، وفرض القانون ضد المجرمين أينما وجدوا، ليعم الأمن والسلام في ربوع ليبيا".</span></span></span></p>

<p dir="RTL" style="text-align:right"><span style="font-size:11pt"><span style="font-family:Calibri,sans-serif"><span style="font-family:"Arial",sans-serif">كما عبّر عن أسفه لـ " انتشار المجموعات المسلحة والمليشيات دون رادع من الحكومات المتعاقبة من سنة 2011 حتى اليوم"، لافتًا في هذا السياق إلى أنّ "القوات المسلحة هي صمّام الأمان للاستقرار السياسي والاقتصادي والاجتماعي. والدول تُبنى بالقوات المسلحة النظامية".</span></span></span></p>

<p dir="RTL" style="text-align:right"><span style="font-size:11pt"><span style="font-family:Calibri,sans-serif"><strong><span style="font-family:"Arial",sans-serif">(ش ع)</span></strong></span></span></p>                                    </div>
                                </div>
																								<br>							<div class="myAds" style="background-color: #ececec;">
				
							<div>
                            </article>
							
														<div class="area no-padding clearfix">
								<div class="list-content" style="float:right">
								<p>إقرأ أيضاً </p>
																		<div class="col-sm-4" style="padding:0;padding-right:5px;">
											<article class="post-164 post type-post status-publish format-video has-post-thumbnail hentry category-blog tag-video-2 post_format-post-format-video">
															<div class="entry-thumbnail"><a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bmnzmh-alafw-aldwlyh3a-rwsya-tqtl-nafalny-bbta-h48632.html"><img width="100%" height="130" src="https://hawarnews.com/ar/uploads/thumbs/2021/04/07/102815_zmypf65nqjnapae3jy3xzhxo2u.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image"></a></div>
														<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bmnzmh-alafw-aldwlyh3a-rwsya-tqtl-nafalny-bbta-h48632.html">​​​​​​​منظمة العفو الدولية: روسيا تقتل نافالني ببطء</a></h3>
							<div class="entry-meta"><span class="entry-desc">أعربت منظمة العفو الدولية عن قلقها البالغ من الوضع...</span>
																	
																															</div>

													</article>
										</div>
																		<div class="col-sm-4" style="padding:0;padding-right:5px;">
											<article class="post-164 post type-post status-publish format-video has-post-thumbnail hentry category-blog tag-video-2 post_format-post-format-video">
															<div class="entry-thumbnail"><a href="https://hawarnews.com/ar/haber/mjmwaat-ithywbyh-ttwghd991l-dakhl-alswdan-walakhyrh-ttsdd991a-h48630.html"><img width="100%" height="130" src="https://hawarnews.com/ar/uploads/thumbs/2021/04/07/100608_whatsapp-image-2021-04-07-at-11.45.54-am.jpeg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image"></a></div>
														<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/mjmwaat-ithywbyh-ttwghd991l-dakhl-alswdan-walakhyrh-ttsdd991a-h48630.html">مجموعات إثيوبية تتوغّل داخل السودان.. والأخيرة تتصدّى</a></h3>
							<div class="entry-meta"><span class="entry-desc">في إطار التوتّر العسكري التي تشهده الحدود بين السو...</span>
																	
																															</div>

													</article>
										</div>
																		<div class="col-sm-4" style="padding:0;padding-right:5px;">
											<article class="post-164 post type-post status-publish format-video has-post-thumbnail hentry category-blog tag-video-2 post_format-post-format-video">
															<div class="entry-thumbnail"><a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bmahd-amryky3a-azmh-alardn-antht-lkn-astqrarh-yhtaj-ila-raayh-h48628.html"><img width="100%" height="130" src="https://hawarnews.com/ar/uploads/thumbs/2021/04/07/092819_whatsapp-image-2021-04-07-at-11.29.14-am.jpeg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image"></a></div>
														<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bmahd-amryky3a-azmh-alardn-antht-lkn-astqrarh-yhtaj-ila-raayh-h48628.html">​​​​​​​معهد أمريكي: أزمة الأردن انتهت لكن استقراره يحتاج إلى رعاية</a></h3>
							<div class="entry-meta"><span class="entry-desc">رأى محللون في معهد واشنطن أن الأزمة في الأردن قد ان...</span>
																	
																															</div>

													</article>
										</div>
																	</div>
							</div>

							
                          </main>
                    </div>
                </div>
				
				
                <div class="col-lg-3">

<div class="panel-heading"><a class="accordion-toggle collapsed" href="https://hawarnews.org/" target="_blank">الموقع القديم</a></div>

					<aside class="widget widget_text" style="border-top: 1px solid grey;border-bottom: 1px solid #ddd;margin-bottom:0px;padding-top:10px;">
												<article class="post-535 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-personal-finance tag-business-day tag-online-business" style="margin-bottom:0px;padding-bottom:0px">
							<div class="entry-thumbnail">
								
								<a href= "https://hawarnews.com/ar/haber/hkwmh-dmshq-thasr-alshykh-mqswd-walashrfyh-ma-hy-altdaayat-walanakasatd89f-h48611.html"><img width="230" height="119" style="width: 100%;height: auto;" src="https://hawarnews.com/ar/uploads/thumbs-2/2021/04/06/185907_sex-meqsud-durpec1111111.jpg" alt="حكومة دمشق تحاصر الشيخ مقصود والأشرفية.. ما هي التداعيات والانعكاسات؟ "></a>
							</div>
							<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/hkwmh-dmshq-thasr-alshykh-mqswd-walashrfyh-ma-hy-altdaayat-walanakasatd89f-h48611.html">حكومة دمشق تحاصر الشيخ مقصود والأشرفية.. ما هي التداعيات والانعكاسات؟</a></h3>
						</article>
											</aside>
					
					<aside id="news-grid-2" class="widget dw_focus_widget_news_grid">
	<div class="color-green">
		<div class="panel-headingx"><a class="accordion-toggle collapsed" href="#" target="_blank">اخر الاخبار</a></div>
		<div class="news-grid">
			<div class="row">
				<div class="col-sm-12">
				                                            					<article class="post-535 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-personal-finance tag-business-day tag-online-business">
						<div class="entry-thumbnail"><a href="https://hawarnews.com/ar/haber/hftr-yaml-an-taml-alhkwmh-almuqth-ala-ikhraj-almrtzqh-mn-lybya-h48634.html"><img width="230" height="119" src="https://hawarnews.com/ar/uploads/thumbs-2/2021/04/07/105344_whatsapp-image-2021-04-07-at-12.47.30-pm.jpeg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="حفتر يأمل أن تعمل الحكومة المؤقتة على إخراج المرتزقة من ليبيا"></a></div>
						<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/hftr-yaml-an-taml-alhkwmh-almuqth-ala-ikhraj-almrtzqh-mn-lybya-h48634.html">حفتر يأمل أن تعمل الحكومة المؤقتة على إخراج المرتزقة من ليبيا</a></h3>
						<div class="entry-meta">
							<span class="entry-date"><i class="fa fa-clock-o"></i> 07 نيسان 2021, الأربعاء -
                                                        13:52</span>
						</div>
						
					</article>
					                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                     				</div>
			</div>
			<div class="row">
				<div class="col-sm-12">
				                                                                                                                                                                					<article class="post-addition post-547 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-market tag-business-day tag-business-ideas tag-investment">
						<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/alathwr-ala-zwjyn-mqtwlyn-btlq-nary-fy-mnzlhma-balrqd991h-h48633.html">العثور على زوجين مقتولين بطلق ناري في منزلهما بالرقّة</a></h3>
					</article>
					                                                                                                                        					<article class="post-addition post-547 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-market tag-business-day tag-business-ideas tag-investment">
						<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bmnzmh-alafw-aldwlyh3a-rwsya-tqtl-nafalny-bbta-h48632.html">​​​​​​​منظمة العفو الدولية: روسيا تقتل نافالني ببطء</a></h3>
					</article>
					                                                                                                                        					<article class="post-addition post-547 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-market tag-business-day tag-business-ideas tag-investment">
						<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bhmlh-twawyh-fy-tl-tmr-tdaw-llwqayh-mn-fyrws-kwrwna-walhdd991-mn-antsharh-h48631.html">​​​​​​​حملة توعوية في تل تمر تدعو للوقاية من فيروس كورونا والحدّ من انتشاره</a></h3>
					</article>
					                                                                                                                        					<article class="post-addition post-547 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-market tag-business-day tag-business-ideas tag-investment">
						<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/mjmwaat-ithywbyh-ttwghd991l-dakhl-alswdan-walakhyrh-ttsdd991a-h48630.html">مجموعات إثيوبية تتوغّل داخل السودان.. والأخيرة تتصدّى</a></h3>
					</article>
					                                                                                                                        				</div>
			</div>
			
			
	
		
		</div>
	</div>
</aside>					
					<aside id="news-grid-2" class="widget dw_focus_widget_news_grid">
	<div class="color-green">
		<div class="panel-headingx"><a class="accordion-toggle collapsed" href="#" target="_blank">مختارات</a></div>
		<div class="news-grid">
			<div class="row">
				<div class="col-sm-12">

											
					<article class="post-535 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-personal-finance tag-business-day tag-online-business">
						<div class="entry-thumbnail"><a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bhmlh-twawyh-fy-tl-tmr-tdaw-llwqayh-mn-fyrws-kwrwna-walhdd991-mn-antsharh-h48631.html"><img width="230" height="100%" src="https://hawarnews.com/ar/uploads/thumbs-2/2021/04/07/101627_tel-temer.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="​​​​​​​حملة توعوية في تل تمر تدعو للوقاية من فيروس كورونا والحدّ من انتشاره"></a></div>
						<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bhmlh-twawyh-fy-tl-tmr-tdaw-llwqayh-mn-fyrws-kwrwna-walhdd991-mn-antsharh-h48631.html">​​​​​​​حملة توعوية في تل تمر تدعو للوقاية من فيروس كورونا والحدّ من انتشاره</a></h3>
						
					</article>
					
											
					<article class="post-535 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-personal-finance tag-business-day tag-online-business">
						<div class="entry-thumbnail"><a href="https://hawarnews.com/ar/haber/arba-wfyat-w279-isabh-jdydh-bkwrwna-fy-shmal-wshrq-swrya-h48589.html"><img width="230" height="100%" src="https://hawarnews.com/ar/uploads/thumbs-2/2021/04/06/105440_arby.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="أربع وفيات و٢٧٩ إصابة جديدة بكورونا في شمال وشرق سوريا"></a></div>
						<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/arba-wfyat-w279-isabh-jdydh-bkwrwna-fy-shmal-wshrq-swrya-h48589.html">أربع وفيات و٢٧٩ إصابة جديدة بكورونا في شمال وشرق سوريا</a></h3>
						
					</article>
					
											
					<article class="post-535 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-personal-finance tag-business-day tag-online-business">
						<div class="entry-thumbnail"><a href="https://hawarnews.com/ar/haber/frdh-hzr-kld991y-ala-qryh-dyrwna-aaghy-fy-ryf-jl-aagha-h48587.html"><img width="230" height="100%" src="https://hawarnews.com/ar/uploads/thumbs-2/2021/04/06/104809_mnashyt-copy.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="فرض حظر كلّي على قرية ديرونا آغي في ريف جل آغا"></a></div>
						<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/frdh-hzr-kld991y-ala-qryh-dyrwna-aaghy-fy-ryf-jl-aagha-h48587.html">فرض حظر كلّي على قرية ديرونا آغي في ريف جل آغا</a></h3>
						
					</article>
									</div>

			</div>
			
			
			
	
		
		</div>
	</div>
</aside>					<!--
					<aside class="widget widget_text" style="border-top: 1px solid grey;border-bottom: 1px solid #ddd;margin-bottom:0px;padding-top:10px;">
												<article class="post-535 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-personal-finance tag-business-day tag-online-business" style="margin-bottom:0px;padding-bottom:0px">
							<div class="entry-thumbnail">
								
								<a href= "https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bhmlh-twawyh-fy-tl-tmr-tdaw-llwqayh-mn-fyrws-kwrwna-walhdd991-mn-antsharh-h48631.html"><img width="230" height="119" style="width: 100%;height: auto;" src="https://hawarnews.com/ar/uploads/2021/04/07/101627_tel-temer.jpg" alt="​​​​​​​حملة توعوية في تل تمر تدعو للوقاية من فيروس كورونا والحدّ من انتشاره "></a>
							</div>
							<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bhmlh-twawyh-fy-tl-tmr-tdaw-llwqayh-mn-fyrws-kwrwna-walhdd991-mn-antsharh-h48631.html">​​​​​​​حملة توعوية في تل تمر تدعو للوقاية من فيروس كورونا والحدّ من انتشاره</a></h3>
						</article>
											</aside>
					-->
					<aside id="news-grid-2" class="widget dw_focus_widget_news_grid">

    <div class="color-green">		
									
			<div class="panel-headingx"><a  class="accordion-toggle collapsed" href="https://hawarnews.com/ar/kategori/galeri/18/infwjrafyk/" >إنفوجرافيك</a></div>
								
				
		<div class="news-grid">

            <div class="row">
                <div class="col-sm-12">
                    <article class="post-535 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-personal-finance tag-business-day tag-online-business">
                        <div class="entry-thumbnail">
                            <a href="https://hawarnews.com/ar/galeri/afryn-thlathh-aawam-ala-tms-alhwyh-g15201.html">
								<img width="230" height="119" src="uploads/2021/01/20/092923_hsylh-afryn-arby.jpg">
							</a>
                        </div>
                        <h3 class="entry-title"><a href="https://hawarnews.com/ar/galeri/afryn-thlathh-aawam-ala-tms-alhwyh-g15201.html">عفرين.. ثلاثة أعوام على طمس الهوية</a></h3>

                    </article>
                </div>
            </div>
           
		</div>
	</div>
</aside>					<aside id="dw_accordions-2" class="widget dw_accordion news-accordion">
                                    <div class="panel-group" id="accordion">
                                        <div class="panel panel-default panel-collabse-in">
                                            <div class="panel-headingx"><a data-parent="#accordion" class="accordion-toggle collapsed" data-toggle="collapse" href="#dw_accordions-2-news-grid-dw-widget-3">الأكثر قراءة</a></div>
                                            <div id="dw_accordions-2-news-grid-dw-widget-3" class="widget_news-grid-dw-widget-3 accordion-body  dw_focus_widget_news_grid collapse in">
                                                <div class="accordion-inner">
                                                    <div class="">
                                                        <h3 class="widget-title"> الأكثر قراءة</h3>
                                                        <div class="news-grid">
                                                            <div class="row">
                                                                <div class="col-sm-12">
                                                                    <div class="news-grid">
                                    <div class="row">
                                        <div class="col-sm-12">
                                                                                                                                    <article class="post-535 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-personal-finance tag-business-day tag-online-business">
                                                <div class="entry-thumbnail"><a href="https://hawarnews.com/ar/haber/awdh-tsyyr-rhlat-allajeyn-alaraqyyn-mn-mkhym-alhwl-ila-bldhm-h48609.html"><img width="230" height="119" src="https://hawarnews.com/ar/uploads/thumbs-2/2021/04/06/185723_heseke-kampa-hol.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" /></a></div>
                                                <h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/awdh-tsyyr-rhlat-allajeyn-alaraqyyn-mn-mkhym-alhwl-ila-bldhm-h48609.html">
                                                        عودة تسيير رحلات اللاجئين العراقيين من مخيم الهول إلى بلدهم</a></h3>
                                                <div class="entry-meta">
                                                    <span class="entry-date">
                                                        07 نيسان 2021, الأربعاء -
                                                        03:32 </span>
                                                </div>
                                                
                                            </article>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                                    </div>
                                </div>

                               <div class="row">
                                    <div class="col-sm-12">
                                                                                                                                                                                                                                                <article class="post-addition post-533 post type-post status-publish format-video has-post-thumbnail hentry category-business category-personal-finance category-technology tag-online-business tag-vista-business post_format-post-format-video">
                                            <h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/ynqlwn-alslah-aatqal-4-mrtzqh-bynhm-athntan-mn-nsaa-daash-fy-alhwl-h48616.html">
                                                   - ينقلون السلاح.. اعتقال 4 مرتزقة بينهم اثنتان من نساء داعش في الهول</a></h3>
                                        </article>
                                                                                                                                                                                                        <article class="post-addition post-533 post type-post status-publish format-video has-post-thumbnail hentry category-business category-personal-finance category-technology tag-online-business tag-vista-business post_format-post-format-video">
                                            <h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/hkwmh-dmshq-thasr-alshykh-mqswd-walashrfyh-ma-hy-altdaayat-walanakasatd89f-h48611.html">
                                                   - حكومة دمشق تحاصر الشيخ مقصود والأشرفية.. ما هي التداعيات والانعكاسات؟</a></h3>
                                        </article>
                                                                                                                                                                                                        <article class="post-addition post-533 post type-post status-publish format-video has-post-thumbnail hentry category-business category-personal-finance category-technology tag-online-business tag-vista-business post_format-post-format-video">
                                            <h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/akthr-mn-khmsh-aqwd-fy-mhnth-lhbd991h-wshghfh-bmhnh-alkhyath-h48612.html">
                                                   - أكثر من خمسة عقود في مهنته لحبّه وشغفه بمهنة الخياطة</a></h3>
                                        </article>
                                                                                                                                                                                                        <article class="post-addition post-533 post type-post status-publish format-video has-post-thumbnail hentry category-business category-personal-finance category-technology tag-online-business tag-vista-business post_format-post-format-video">
                                            <h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/dawat-ltshdyd-alijraaat-wmtalb-baltqyd-baltalymat-alshyh-fy-zl-alantshar-alwasa-lkwrwna-h48610.html">
                                                   - دعوات لتشديد الإجراءات ومطالب بالتقيد بالتعليمات الصحية في ظل الانتشار الواسع لكورونا</a></h3>
                                        </article>
                                                                                                                                                                                                    </div>
                                </div>
                            
                                                                </div>
                                                            </div>
                                                        </div>
                                                    </div>

                                                </div>
                                            </div>
                                        </div>
                                        
                                       
                                </aside>
                    

					
					
					
					<aside id="text-7" class="widget widget_text">
                        <!-- twitter widget -->
                    </aside>
                </div>

			</div>
        </div>
    </div>

</div>	</section>
	
<footer id="colophon" class="site-footer" role="contentinfo"><CENTER>
	<div class="container">
		<div class="footer-navigation">
			<div class="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span class="breadcrumb_last">ANHA | HAWARNEWS | العربية</span></span></div>
		</div>
		<div id="footer-widgets" class="widget-area" role="complementary">
			<div class="row">
				<div class="col-lg-5 col-sm-3">
					<aside id="nav_menu-2" class="widget widget_nav_menu">
						<h2 class="widget-title"><a href="https://hawarnews.com/ar/" style="color:white;"> الصفحة الرئيسية</a></h2>
						<ul id="menu-business" class="menu dw-mega-menu-transition-default">
							<li><a href="https://hawarnews.com/ar/video-galeri/"><i class="fa fa-video-camera" aria-hidden="true"></i> فيديو</a></li>
							<li><a href="https://hawarnews.com/ar/foto-galeri/"><i class="fa fa-camera" aria-hidden="true"></i>  الصور</a></li>
							<li><a href="https://hawarnews.com/ar/roportajlar/"><i class="fa fa-microphone" aria-hidden="true"></i> حوار</a></li>
							<li><a href="https://hawarnews.com/ar/arsiv/"><i class="fa fa-search" aria-hidden="true"></i> أرشيف</a></li>
						</ul>
					</aside>
					<aside id="nav_menu-3" class="widget widget_nav_menu">
						<h2 class="widget-title">الروابط</h2>
						<ul id="menu-entertainment" class="menu dw-mega-menu-transition-default">
							<li><a href="https://hawarnews.com/ar/kunye/"> معلومات عنا</a></li>
							<!--<li><a href="https://hawarnews.com/ar/reklam/">Ads</a></li>-->
							<li><a href="https://hawarnews.com/ar/iletisim/"> اتصل بنا</a></li>
							<li><a href="https://hawarnews.com/ar/sitemap.xml">خريطة الموقع</a></li>
						</ul>
					</aside>
				</div>
				<div class="col-lg-4 col-sm-3">
					<aside id="nav_menu-4" class="widget widget_nav_menu">
						<h2 class="widget-title">تصنيفات </h2>
						<ul id="menu-hi-tech" class="menu dw-mega-menu-transition-default">
											<li><a href="https://hawarnews.com/ar/kategori/haber/2/syash/">سياسة</a></li>
								<li><a href="https://hawarnews.com/ar/kategori/haber/14/alaalm-walshrq-alawst/">العالم والشرق الأوسط</a></li>
								<li><a href="https://hawarnews.com/ar/kategori/haber/4/almrah/">المرأة</a></li>
								<li><a href="https://hawarnews.com/ar/kategori/haber/3/krdstan/">كردستان</a></li>
								<li><a href="https://hawarnews.com/ar/kategori/haber/10/alshbybh/">الشبيبة</a></li>
								<li><a href="https://hawarnews.com/ar/kategori/haber/1/althqafh-walfn/">الثقافة والفن</a></li>
								<li><a href="https://hawarnews.com/ar/kategori/haber/5/almjtma-walhyah/">المجتمع والحياة</a></li>
								<li><a href="https://hawarnews.com/ar/kategori/haber/6/thlyl/">تحليل</a></li>
								<li><a href="https://hawarnews.com/ar/kategori/haber/9/mlf/">ملف</a></li>
								<li><a href="https://hawarnews.com/ar/kategori/haber/20/khbr/">خبر</a></li>
								<li><a href="https://hawarnews.com/ar/kategori/haber/32/mkhtt/">مخطط</a></li>
								<li><a href="https://hawarnews.com/ar/kategori/haber/34/mqawmh-alkramh/">مقاومة الكرامة</a></li>
								<li><a href="https://hawarnews.com/ar/kategori/haber/35/fydyw/">فيديو</a></li>
						
						</ul>
					</aside>
					<aside id="nav_menu-5" class="widget widget_nav_menu">
						<h2 class="widget-title">وسائل التواصل الاجتماعي</h2>
						<ul id="menu-game" class="menu dw-mega-menu-transition-default">
							<li><a href="https://www.facebook.com/hawarnews"><i class="fa fa-facebook"></i> Facebook</a></li>
							<li><a href="https://twitter.com/hawarnews"><i class="fa fa-twitter"></i> Twitter</a></li>
							<li><a href="https://youtube.com/user/hawarnews"><i class="fa fa-youtube"></i> Youtube</a></li>
							<li><a href="https://www.instagram.com/hawarnews"><i class="fa fa-instagram"></i> Instagram</a></li>
							<li><a href="https://t.me/anhahawar"><i class="fa fa-google-plus"></i> &nbsp; Google+</a></li>
							<li><a href="https://hawarnews.com/ar/rss.rss"><i class="fa fa-rss"></i> RSS</a></li>
						</ul>
					</aside>
				</div>
				<div class="col-lg-3 col-md-4 col-lg-offset-0 col-md-offset-2 col-sm-5 col-sm-offset-1">
					<div style="text-align:center;" class="col-md-12">
					<a href="https://play.google.com/store/apps/details?id=com.hawarnews" target="_blank" rel="home"><img src="https://hawarnews.com/googleplay.png" width="100" height="34" style="margin-left:5px;"></a>
					<a href="https://apps.apple.com/us/app/hawar-news-agency/id1421679251" target="_blank" rel="home"><img src="https://hawarnews.com/appstore.png" width="100" height="34"></a>
					<br><br>
					
						<a href="https://hawarnews.com/ar/"  title="ANHA | HAWARNEWS | العربية" rel="home" class="site-logo"><img src="https://hawarnews.com/ar/uploads/2019/03/19/202956_143328_logo.png" style="width:100%"></a>
						
					</div>
					
				</div>
				
			</div>
			
		</div>

		<div class="site-info>
		
			<a href="#C00D3R">Copyright &copy; 2019 by HAWARNEWS</a></div>
		<div class="site-footer-logo col-md-6 text-right">
			<a href="https://hawarnews.com/ar/" rel="home"><img src="https://hawarnews.com/ar/uploads/2019/03/19/202956_143328_logo.png" ></a><br>
					
		</div>
		
	</div></CENTER>

</footer>


</div>

<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script type="text/javascript" src="https://hawarnews.com/ar/assets/plugins/jquery/jquery.min.js"></script>
<script type="text/javascript" src="https://hawarnews.com/ar/assets/js/jquery-mobile.min.js"></script>
<script type="text/javascript" src="https://hawarnews.com/ar/assets/js/modernizr.min.js"></script>
<script type="text/javascript" src="https://hawarnews.com/ar/assets/plugins/tipsy/jquery.tipsy.js"></script>
<script type="text/javascript" src="https://hawarnews.com/ar/assets/plugins/cookie/jquery.cookie.js"></script>
<script type="text/javascript" src="https://hawarnews.com/ar/assets/plugins/owlcarousel/owl.carousel.min.js"></script>
<script type="text/javascript" src="https://hawarnews.com/ar/assets/plugins/jssocials/jssocials.min.js"></script>
<script type="text/javascript" src="https://hawarnews.com/ar/assets/js/app.js"></script>
</div>