<!doctype html>
<html dir="rtl" lang="ar" itemid="http://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bathad-almrah-aliyzydyh-fy-rwj-aafa3a-man-yhajm-shnkal-alywm-hm-nfshm-man-hajmwh-fy-alams-h65430.html" itemscope="" itemtype="http://schema.org/NewsArticle" xmlns:og="http://opengraphprotocol.org/schema/" xmlns="http://www.w3.org/1999/xhtml">
<head>
	<base href="https://hawarnews.com/ar/" />
	<meta charset="utf-8" />
	<meta http-equiv="x-ua-compatible" content="ie=edge" />
	<meta name="viewport" content="width=device-width,initial-scale=0.5,maximum-scale=1" />
	<title>​​​​​​​اتحاد المرأة الإيزيدية في روج آفا: مَن يهاجم شنكال اليوم هم نفسهم مَن هاجموه في الأمس - وكالة انباء هاوار</title>
	<meta name="description" content="استنكر اتحاد المرأة الإيزيدية في روج آفا- إقليم الجزيرة، هجمات الجيش العراقي على قضاء شنكال، وقال: مَن يهاجم شنكال اليوم هم نفسهم مَن هاجموه في الأمس." />
	<meta name="keywords" content="​​​​​​​اتحاد,المرأة,الإيزيدية,في,روج,آفا:,مَن,يهاجم,شنكال,اليوم,هم,نفسهم,مَن,هاجموه,في,الأمس,مركز,الأخبار" />
	<meta name="generator" content="investor.tk" />
	<meta name="googlebot" content="index, follow" />
	<meta property="article:author" content="https://www.facebook.com/hawarnews" />
	<meta name="robots" content="index,follow,noodp" />
	<meta name="rating" content="general" />
	<meta http-equiv="pragma" content="no-cache" />
	<meta http-equiv="cache-control" content="no-store;no-cache;must-revalidate;max-stale=0;post-check=0;pre-check=0;max-age=0" />
				<meta http-equiv="refresh" content="300" />
		<meta name="pt" content="article"/>
	<meta name="pst" content="news"/>
	<meta property="og:site_name" content="hawarnews.com" />
	<meta property="og:title" content="​​​​​​​اتحاد المرأة الإيزيدية في روج آفا: مَن يهاجم شنكال اليوم هم نفسهم مَن هاجموه في الأمس - وكالة انباء هاوار" />
	<meta property="og:url" content="http://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bathad-almrah-aliyzydyh-fy-rwj-aafa3a-man-yhajm-shnkal-alywm-hm-nfshm-man-hajmwh-fy-alams-h65430.html" />
	<meta property="og:description" content="استنكر اتحاد المرأة الإيزيدية في روج آفا- إقليم الجزيرة، هجمات الجيش العراقي على قضاء شنكال، وقال: مَن يهاجم شنكال اليوم هم نفسهم مَن هاجموه في الأمس." />
	<meta property="og:image" content="https://hawarnews.com/ar/uploads/2022/05/03/123327_processed-76447f51-1952-4d71-86d8-1ad6f1bc1830_qvopjpgn.jpeg" />
	<meta property="fb:image" content="https://hawarnews.com/ar/uploads/2022/05/03/123327_processed-76447f51-1952-4d71-86d8-1ad6f1bc1830_qvopjpgn.jpeg" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="tr_TR" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@hawarnews" />
	<meta name="twitter:url" content="http://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bathad-almrah-aliyzydyh-fy-rwj-aafa3a-man-yhajm-shnkal-alywm-hm-nfshm-man-hajmwh-fy-alams-h65430.html" />
	<meta name="twitter:title" content="​​​​​​​اتحاد المرأة الإيزيدية في روج آفا: مَن يهاجم شنكال اليوم هم نفسهم مَن هاجموه في الأمس - وكالة انباء هاوار" />
	<meta name="twitter:description" content="استنكر اتحاد المرأة الإيزيدية في روج آفا- إقليم الجزيرة، هجمات الجيش العراقي على قضاء شنكال، وقال: مَن يهاجم شنكال اليوم هم نفسهم مَن هاجموه في الأمس." />
	<meta name="twitter:image" content="https://hawarnews.com/ar/uploads/2022/05/03/123327_processed-76447f51-1952-4d71-86d8-1ad6f1bc1830_qvopjpgn.jpeg" />
	<meta name="twitter:creator" content="@hawarnews" />
	<meta itemprop="url" content="http://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bathad-almrah-aliyzydyh-fy-rwj-aafa3a-man-yhajm-shnkal-alywm-hm-nfshm-man-hajmwh-fy-alams-h65430.html" />
	<meta itemprop="headline" content="​​​​​​​اتحاد المرأة الإيزيدية في روج آفا: مَن يهاجم شنكال اليوم هم نفسهم مَن هاجموه في الأمس - وكالة انباء هاوار"/>
	<meta itemprop="name" content="​​​​​​​اتحاد المرأة الإيزيدية في روج آفا: مَن يهاجم شنكال اليوم هم نفسهم مَن هاجموه في الأمس - وكالة انباء هاوار"/>
	<meta itemprop="description" content="استنكر اتحاد المرأة الإيزيدية في روج آفا- إقليم الجزيرة، هجمات الجيش العراقي على قضاء شنكال، وقال: مَن يهاجم شنكال اليوم هم نفسهم مَن هاجموه في الأمس." />
	<meta itemprop="image" content="https://hawarnews.com/ar/uploads/2022/05/03/123327_processed-76447f51-1952-4d71-86d8-1ad6f1bc1830_qvopjpgn.jpeg" />
	<meta itemprop="keywords" content="​​​​​​​اتحاد,المرأة,الإيزيدية,في,روج,آفا:,مَن,يهاجم,شنكال,اليوم,هم,نفسهم,مَن,هاجموه,في,الأمس,مركز,الأخبار"/>
	<meta itemprop="articleSection" content="خبر"/>
	<meta itemprop="dateCreated" content="2022-05-03T15:40:00+02:00" />
	<meta itemprop="genre" content="news" name="medium" />
	<meta itemprop="inLanguage" content="tr"/>
	<meta itemprop="publisher" content="https://hawarnews.com/ar/"/>
	<meta itemprop="thumbnailUrl" content="https://hawarnews.com/ar/uploads/thumbs-2/2022/05/03/123327_processed-76447f51-1952-4d71-86d8-1ad6f1bc1830_qvopjpgn.jpeg"/>
	<link rel="image_src" href="https://hawarnews.com/ar/uploads/2022/05/03/123327_processed-76447f51-1952-4d71-86d8-1ad6f1bc1830_qvopjpgn.jpeg" />
		<meta name="medium" content="news" />
	<meta name="google" value="notranslate" />
	<meta name="format-detection" content="telephone=no" />
	<meta name="mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta name="apple-mobile-web-app-title" content="وكالة انباء هاوار" />
	<link rel="index" title="وكالة انباء هاوار" href="https://hawarnews.com/ar/" />
	<link rel="canonical" href="http://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bathad-almrah-aliyzydyh-fy-rwj-aafa3a-man-yhajm-shnkal-alywm-hm-nfshm-man-hajmwh-fy-alams-h65430.html" />
	<link rel="alternate" href="http://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bathad-almrah-aliyzydyh-fy-rwj-aafa3a-man-yhajm-shnkal-alywm-hm-nfshm-man-hajmwh-fy-alams-h65430.html" hreflang="tr" />
	<link rel="alternate" type="application/rss+xml" title="RSS Servisi" href="https://hawarnews.com/ar/rss.rss" />
	<link rel="icon" href="favicon.ico" type="image/x-icon" /><link rel="shortcut icon" href="favicon.ico" type="image/x-icon" />
	<link rel="dns-prefetch" href="//google-analytics.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//mc.yandex.ru" />
	
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
	<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
	<link rel="dns-prefetch" href="//google.com" />
	<link rel="dns-prefetch" href="//gstatic.com" />
	<link rel="dns-prefetch" href="//connect.facebook.net" />
	<link rel="dns-prefetch" href="//graph.facebook.com" />
	<!--[if lt IE 9]><script src="https://hawarnews.com/ar/assets/plugins/html5shiv.js" type="text/javascript"></script><![endif]-->
			<script type="text/javascript">
		var siteUrl = 'https://hawarnews.com/ar/';
		var hash = '9d95f42da1d87ba5d0b81593fd6474c7';
		var auth = '88bc00def891a140edda90c4a900a52f';
		var buki = true;
		var authorsList = false;
		var newspapers = false;
		var activeUrl = 'http://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bathad-almrah-aliyzydyh-fy-rwj-aafa3a-man-yhajm-shnkal-alywm-hm-nfshm-man-hajmwh-fy-alams-h65430.html';
		var twitterLink = 'hawarnews';
		var facebookLink = 'https://www.facebook.com/hawarnews';
		var headlineDelay = 5000;
		var spotDelay = 4000;
		var latestDelay = 6000;
	</script>
</head>

<body>
<div id="page-container"><link rel="stylesheet" type="text/css" href="https://hawarnews.com/ar/assets/style/style.css" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://hawarnews.com/ar/assets/style/font-awesome.min.css" />
<link rel="stylesheet" href="https://hawarnews.com/ar/assets/plugins/owlcarousel/assets/owl.carousel.min.css" />
<link rel="stylesheet" href="https://hawarnews.com/ar/assets/plugins/owlcarousel/assets/owl.theme.default.min.css" />
<link rel="stylesheet" href="https://hawarnews.com/ar/assets/plugins/jssocials/jssocials.css" />
<link rel="stylesheet" href="https://hawarnews.com/ar/assets/plugins/jssocials/jssocials-theme-flat.css" />
<link rel="stylesheet" id="penci-fonts-css" href="//fonts.googleapis.com/css?family=PT+Serif:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic|Playfair+Display+SC:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic|Montserrat:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic|Cairo:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic|Rubik:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext&amp;ver=1.0" type="text/css" media="all">
<script type="text/javascript" src="https://hawarnews.com/ar/assets/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="https://hawarnews.com/ar/assets/js/jssor.js"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5cb22dc7af39debc"></script> 



<div id="page" class="hfeed site">
<header class="site-header">
	<div class="container">
	<div class="row hidden-xs hidden-sm">
			<div class="col-md-4">
				<a href="https://hawarnews.com/ar/"  title="وكالة انباء هاوار" rel="home" class="site-logo"><img style="width:80%;"src="https://hawarnews.com/ar/uploads/2022/03/26/071549_093750_555555555555555-28129.jpg"></a>
			</div>
			<div class="col-md-8">
					<script type="text/javascript">var flashNews = false;</script>
<style>
	.son-dakika-ust{
		background:  #ffcb00fc;
		color:  black !important;

	}
</style>
	
			</div>
		</div>
		<script type="text/javascript">
window.onload = function() {
  var date = new Date();

  document.getElementById("date").innerHTML = date.toLocaleString('ar-AR', {
    weekday: 'long',
    month: 'long',
    year: 'numeric',
  });
}
</script>
		<div class="navigation-wrap featured-articles-activated under-navigation-activated">
			<div class="featured-articles visible-lg lastest"><a href="javascript:void(0)" data-max="15" class="toggle-featured-articles"><strong>3</strong> 
<div id="date"></div>
</a>
				<div class="featured-articles-list collapse">
					<div class="articles-list-inner"><i class="fa fa-spinner fa-pulse fa-2x"></i></div>
				</div>
			</div>
			<nav id="masthead" class="navbar navbar-default site-navigation" role="banner">
				<div class="navbar-header">
					<button class="navbar-toggle" data-toggle="collapse" data-target=".main-navigation"><i class="fa fa-bars"></i></button>
					<a href="https://hawarnews.com/ar/" rel="home" class="site-brand navbar-brand visible-xs visible-sm">
						<img src="https://hawarnews.com/ar/uploads/2022/03/26/071549_093750_555555555555555-28129.jpg" title="وكالة انباء هاوار">
					</a>
					<button class="search-toggle visible-xs visible-sm" data-toggle="collapse" data-target=".under-navigation"><i class="fa fa-search"></i></button>
				</div>

				<div id="site-navigation" class="collapse navbar-collapse main-navigation" role="navigation">
				<div class="nav navbar-nav navbar-right">
						<select style="    padding: 10px 0 10px; border-color:white" onchange="location = this.value;">
						<option value="language" selected>لغة/Language</option>
						<option value="/ar">العَرَبِيَّة‎</option>
						<option value="/kr">KURDÎ</option>
						<option value="/tr">TÜRKÇE</option>
						<option value="/en">ENGLISH</option>
						<option value="/es">SPANISH</option>
						<option value="/ru">RUSSIAN</option>
						

						
						</select>
						</div> 
					<ul id="menu-main-menu" class="nav navbar-nav navbar-left dw-mega-menu-transition-default">

						<li class="dw-mega-menu-hover menu-home"><a href="https://hawarnews.com/ar/"><i style="    font-size: large;" class="fa fa-home"></i></a></li>
						<li class="dw-mega-menu-hover menu-home"><a href="https://hawarnews.com/ar/tum-mansetler/"> كافة الأخبار</a></li>
													<li class="dw-mega-menu-hover"><a title="سياسة" href="https://hawarnews.com/ar/kategori/haber/2/syash/">سياسة</a></li>
													<li class="dw-mega-menu-hover"><a title="العالم والشرق الاوسط" href="https://hawarnews.com/ar/kategori/haber/14/alaalm-walshrq-alawst/">العالم والشرق الاوسط</a></li>
													<li class="dw-mega-menu-hover"><a title="المرأة" href="https://hawarnews.com/ar/kategori/haber/4/almrah/">المرأة</a></li>
													<li class="dw-mega-menu-hover"><a title="كردستان" href="https://hawarnews.com/ar/kategori/haber/3/krdstan/">كردستان</a></li>
													<li class="dw-mega-menu-hover"><a title="الشبيبة" href="https://hawarnews.com/ar/kategori/haber/10/alshbybh/">الشبيبة</a></li>
													<li class="dw-mega-menu-hover"><a title="حوار" href="http://www.hawarnews.com/ar/roportajlar/">حوار</a></li>
													<li class="dw-mega-menu-hover"><a href="javascript:;" title="تصنيفات " class="tip2">تصنيفات </a>
								<ul class="dw-sub-menu">
								
																		<li><a title="تحليل" href="https://hawarnews.com/ar/kategori/haber/6/thlyl/">تحليل</a></li>
																		<li><a title="ملف" href="https://hawarnews.com/ar/kategori/haber/9/mlf/">ملف</a></li>
																		<li><a title="الثقافة والفن" href="https://hawarnews.com/ar/kategori/haber/1/althqafh-walfn/">الثقافة والفن</a></li>
																		<li><a title="المجتمع والحياة" href="https://hawarnews.com/ar/kategori/haber/5/almjtma-walhyah/">المجتمع والحياة</a></li>
																		<li><a title="خبر" href="https://hawarnews.com/ar/kategori/haber/20/khbr/">خبر</a></li>
																		<li><a title="مخطط" href="https://hawarnews.com/ar/kategori/haber/32/mkhtt/">مخطط</a></li>
																		<li><a title="مقاومة الكرامة" href="https://hawarnews.com/ar/kategori/haber/34/mqawmh-alkramh/">مقاومة الكرامة</a></li>
																		<li><a title="فيديو" href="https://hawarnews.com/ar/kategori/haber/35/fydyw/">فيديو</a></li>
																		<li><a title="نـــ2021ـــوروز" href="https://hawarnews.com/ar/kategori/haber/39/nd980d980d9802021d980d980d980wrwz/">نـــ2021ـــوروز</a></li>
																	</ul>
							</li>
												
					</ul>
					<div class="hidden-xs hidden-sm">
						
						<ul class="nav navbar-nav navbar-right">
							<li class="facebook">
								<a href="https://www.facebook.com/hawarnews"><i class="fa fa-facebook"></i></a>
							</li>
							<!--<li class="google-plus">
								<a href="https://t.me/anhahawar"><i class="fa fa-google-plus"></i></a>
							</li>-->
							<li class="twitter">
								<a href="https://twitter.com/hawarnews"><i class="fa fa-twitter"></i></a>
							</li>
							<li class="instagram">
								<a href="https://instagram.com/https://www.instagram.com/hawarnews" title="Instagram'da Takip Et" target="_blank"><i class="fa fa-instagram"></i></a>
							</li>
							<li class="whatsapp">
								<a href="whatsapp://send?text=+32489250222hawarnews"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
							</li>
							<li class="telegram">
								<a href="https://t.me/anhahawar"><i class="fa fa-telegram" aria-hidden="true"></i></a>
							</li>
							<!--<li class="rss"><a href="https://hawarnews.com/ar/rss.rss"><i class="fa fa-rss"></i></a></li>-->
							
						</ul>
					</div>
				</div>
			</nav>
			
			<div class="under-navigation hidden-xs hidden-sm">
				<div class="row">
					<div class="col-md-9 hidden-xs hidden-sm">
												<aside id="news-ticker-2" class="widget dw_focus_widget_news_ticker">
							<!--<h2 class="widget-title">NÛÇÊYA LEZGÎN</h2>-->
							<div class="tcontainer">
						<div class="ticker-wrap">
						  <div class="ticker-move">
						  							<div class="ticker-item"><span><img src="https://hawarnews.com/anhaico.png" alt="Nature" class="responsive">
 <span class="post-date">16:19</span> - <a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bmhakmh-50-shfyaan-khlal-shhr-jmayh-shfyy-djlh-walfrat-tkshf-an-tqryrha-lshhr-nysan-h65432.html">​​​​​​​محاكمة 50 صحفياً خلال شهر... جمعية صحفيي دجلة والفرات تكشف عن تقريرها لشهر نيسان</a></div>
												<div class="ticker-item"><span><img src="https://hawarnews.com/anhaico.png" alt="Nature" class="responsive">
 <span class="post-date">16:08</span> - <a href="https://hawarnews.com/ar/haber/myzbwtamya3a-alahtlal-altrky-ystqdm-mrtzqh-22hmah-alqra22-lmsharkth-alhjmat-ala-alkryla-h65431.html">ميزبوتاميا: الاحتلال التركي يستقدم مرتزقة "حماة القرى" لمشاركته الهجمات على الكريلا</a></div>
												<div class="ticker-item"><span><img src="https://hawarnews.com/anhaico.png" alt="Nature" class="responsive">
 <span class="post-date">15:40</span> - <a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bathad-almrah-aliyzydyh-fy-rwj-aafa3a-man-yhajm-shnkal-alywm-hm-nfshm-man-hajmwh-fy-alams-h65430.html">​​​​​​​اتحاد المرأة الإيزيدية في روج آفا: مَن يهاجم شنكال اليوم هم نفسهم مَن هاجموه في الأمس</a></div>
												<div class="ticker-item"><span><img src="https://hawarnews.com/anhaico.png" alt="Nature" class="responsive">
 <span class="post-date">15:26</span> - <a href="https://hawarnews.com/ar/haber/sbq-lhm-an-hddwa-aliyzydyyn-man-hm-alqadh-almnfthwn-llhjmat-ala-shnkald89f-h65429.html">سبق لهم أن هددوا الإيزيديين... مَن هم القادة المنفذون للهجمات على شنكال؟</a></div>
												<div class="ticker-item"><span><img src="https://hawarnews.com/anhaico.png" alt="Nature" class="responsive">
 <span class="post-date">15:24</span> - <a href="https://hawarnews.com/ar/haber/mwqa-amyrky3a-alwlayat-almthdh-tbhth-aqd-ajtmaa-lzamaa-almntqh-khlal-zyarh-baydn-llshrq-alawst-h65428.html">موقع أميركي: الولايات المتحدة تبحث عقد اجتماع لزعماء المنطقة خلال زيارة بايدن للشرق الأوسط</a></div>
												<div class="ticker-item"><span><img src="https://hawarnews.com/anhaico.png" alt="Nature" class="responsive">
 <span class="post-date">14:37</span> - <a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808balathad-alawrwby-ysaa-ltkthyf-altaawn-ma-afryqya-lastbdal-alghaz-alrwsy-h65427.html">​​​​​​​الاتحاد الأوروبي يسعى لتكثيف التعاون مع أفريقيا لاستبدال الغاز الروسي</a></div>
												<div class="ticker-item"><span><img src="https://hawarnews.com/anhaico.png" alt="Nature" class="responsive">
 <span class="post-date">14:17</span> - <a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bmsuwl-mjry3a-ln-ndam-frdh-aqwbat-ala-shhnat-alnft-walghaz-alrwsyh-h65426.html">​​​​​​​مسؤول مجري: لن ندعم فرض عقوبات على شحنات النفط والغاز الروسية</a></div>
												<div class="ticker-item"><span><img src="https://hawarnews.com/anhaico.png" alt="Nature" class="responsive">
 <span class="post-date">14:03</span> - <a href="https://hawarnews.com/ar/haber/daash-yhajm-mwaqa-qwat-dmshq-shrq-dyr-alzwr-wgharat-rwsyh-ala-albadyh-h65425.html">داعش يهاجم مواقع قوات دمشق شرق دير الزور وغارات روسية على البادية</a></div>
												<div class="ticker-item"><span><img src="https://hawarnews.com/anhaico.png" alt="Nature" class="responsive">
 <span class="post-date">13:50</span> - <a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808brwsya-tthm-israeyl-bdam-22alnazyyn-aljdd22-fy-awkranya-h65424.html">​​​​​​​روسيا تتهم إسرائيل بدعم "النازيين الجدد" في أوكرانيا</a></div>
												<div class="ticker-item"><span><img src="https://hawarnews.com/anhaico.png" alt="Nature" class="responsive">
 <span class="post-date">13:40</span> - <a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bmn-shmal-wshrq-swrya-tndydat-bhjmat-hkwmh-alkazmy-bdam-mn-pdk-ala-shnkal-h65423.html">​​​​​​​من شمال وشرق سوريا.. تنديدات بهجمات حكومة الكاظمي بدعم من PDK على شنكال</a></div>
											  </div>
						</div>
					  </div>
						</aside>
											</div>
					
					<div class="col-md-3">
						<form action="https://hawarnews.com/ar/ara/" name="searchForm" id="searchform" method="post">
							<input type="text" name="q" id="s" class="form-control" value="" placeholder="بحث" />
							<input type="hidden" name="csrftoken" value="f7638b558deeb71cf2df4df95d499defd70a042fa6138127d91a0113da595230" />
							<button type="submit" name="search" class="search-submit" value="ok"></button>
						</form>
					</div>
				</div>
			</div>
		</div>
	</div>
</header>
<script src="https://hawarnews.com/ar/assets/js/rawa_slider.js"></script>
	<section id="content-area" >
			<div id="content" class="site-content">
<style>
.content strong {
    padding: 30px 15px 0 0 !important;
    display: inline-block !important;
}
</style>
    <div class="container">
        <div class="content-inner">
            <div class="row">
                <div class="col-lg-9">
                    <div id="primary" class="content-area">
                        <main id="main" class="site-main" role="main">
							<script type="text/javascript">var flashNews = false;</script>
                            <article id="post-680" style="width: 80%;margin: 0 auto;" class="post-680 post type-post status-publish format-video has-post-thumbnail hentry category-diplomatic category-military tag-development tag-integration tag-provide-food post_format-post-format-video color-cyan">
                                <header class="entry-header">
									<div class = "meta-galeri">
									<h1 id="photo" itemprop="headline" class="social-title">​​​​​​​اتحاد المرأة الإيزيدية في روج آفا: مَن يهاجم شنكال اليوم هم نفسهم مَن هاجموه في الأمس</h1>
                                    <b style="font-size: 15px">استنكر اتحاد المرأة الإيزيدية في روج آفا- إقليم الجزيرة، هجمات الجيش العراقي على قضاء شنكال، وقال: مَن يهاجم شنكال اليوم هم نفسهم مَن هاجموه في الأمس.</b>
									</div>
									 <div class="row">
                                       
                                    </div>
								<div class="entry-thumbnail"><img width="100%" height="auto" src="https://hawarnews.com/ar/uploads//2022/05/03/123327_processed-76447f51-1952-4d71-86d8-1ad6f1bc1830_qvopjpgn.jpeg"/></div>
                                </header>
                                <div class="content">
								 <div class="entry-meta">
								   <span class="cat-links">
								   <i class="fa fa-folder"></i>
								   <a href="https://hawarnews.com/ar/kategori/1/20/khbr/" rel="category tag">خبر</a>
								   </span><span class="posted-on">
								   <i class="fa fa-clock-o"></i>
								   <span class="entry-date published">
								   								   <span class="data" itemprop="datePublished" content="2022-05-03T15:40:00+02:00">03 أيار 2022, الثلاثاء - 15:40</span>
								   </span><span class="updated sr-only">2022-05-03T15:40:00</span></a>
								   </span><span> <i class="fa fa-map-marker"></i> مركز الأخبار </span>
								   <script>
									/*var Link = "https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bd8a7d8aed8aad8aad8a7d985-d8a7d984d981d8b9d8a7d984d98ad8a7d8aa-d8a7d984d8a7d8add8aad981d8a7d984d98ad8a9-d981d98a-d8a5d982d984d98ad985-d8a7d984d8acd8b2d98ad8b1d8a9-d988d8a7d984d8b1d982d8a9-d988d8a7d984d8b4d987d8a8d8a7d8a1-d988d985d986d8a8d8ac-h31497.html";
									let addthis_share = {}
									var apiLink = `https://tinyurl.com/api-create.php?url=${Link}`
									
									function send_request(url) {
										this.url = url;
										$.ajax({
											'url': endpoint + "/" + window.location.hash.substr(1),
											'type': 'POST',
											'data': JSON.stringify(this.url),
											'dataType': 'json',
											'contentType': 'application/json; charset=utf-8'
									})
									}*/
								  </script>
									<div class="sharethis-inline-share-buttons"></div>
								   <div id="socialmedia"><div class="addthis_inline_share_toolbox" data-url=""></div> </div>
									</div>
									
                                    <div class="entry-content">
                                        <p dir="RTL" style="text-align:right"><span style="font-size:16px"><span style="font-family:Calibri,"sans-serif""><span style="font-family:"Arial","sans-serif"">شن الجيش العراقي يوم أمس هجوماً على قضاء شنكال، جوبه بمقاومة من قبل القوات الإيزيدية المدافعة، عن القضاء. </span></span></span></p>

<p dir="RTL" style="text-align:right"><span style="font-size:16px"><span style="font-family:Calibri,"sans-serif""><span style="font-family:"Arial","sans-serif"">اتحاد المرأة الإيزيدية في روج آفا- إقليم الجزيرة، ندد بالهجوم، ودعا إلى الوقوف بجانب شنكال ودعم مقاومتها.</span></span></span></p>

<p dir="RTL" style="text-align:right"><span style="font-size:16px"><span style="font-family:Calibri,"sans-serif""><span style="font-family:"Arial","sans-serif"">وجاء في البيان الكتابي الذي وصلت نسخة منه لوكالتنا: "مرة أخرى أظهرت الحكومة العراقية نواياها السيئة بالتحالف مع تركيا وحكومة إقليم كردستان تجاه أهل شنكال، لكن مخططتهم في إبادة الإيزيديين فشل، إذ نعتبر ما حدث يوم أمس استكمالاً للفرمانات التي تعرض له مجتمعنا الإيزيدي على مر تاريخه الطويل".</span></span></span></p>

<p dir="RTL" style="text-align:right"><span style="font-size:16px"><span style="font-family:Calibri,"sans-serif""><span style="font-family:"Arial","sans-serif"">وتابع اليبان "بعد أن استطاع أهل شنكال تحرير أرضهم من داعش بفضل تضحيات الشهداء، وتشكيل إدارتهم الذاتية، يحاولون اليوم ضرب تلك المكتسبات العظيمة من خلال هجمات متكررة".</span></span></span></p>

<p dir="RTL" style="text-align:right"><span style="font-size:16px"><span style="font-family:Calibri,"sans-serif""><span style="font-family:"Arial","sans-serif"">اتحاد المرأة الإيزيدية في روج آفا- إقليم الجزيرة، تطرق إلى المرحلة المتطورة التي وصلت إليه المرأة الإيزيدية من التنظيم، في حين تلعب دوراً كبيراً في المقاومة ضد الهجمات التي يتعرض لها المجتمع الإيزيدي، وقال: "المرأة الإيزيدية استطاعت أن تطوّر نفسها ومجتمعها وتقف اليوم في وجه كافة أشكال الهجمات لتحافظ على مجتمعها".</span></span></span></p>

<p dir="RTL" style="text-align:right"><span style="font-size:16px"><span style="font-family:Calibri,"sans-serif""><span style="font-family:"Arial","sans-serif"">وأضاف: مَن يهاجم شنكال اليوم، هم أنفسهم مَن هاجموه في الأمس، لكن هذه المرة بزي الجيش العراقي، لذا نحن في اتحاد المرأة الإيزيدية ندعو الجميع لمساندة مقاومة شنكال ضد الإبادة، وعلى الإيزيديين في كل مكان الانتفاض لدعمها.</span></span></span></p>

<p dir="RTL" style="text-align:right"><span style="font-size:16px"><span style="font-family:Calibri,"sans-serif""><span style="font-family:"Arial","sans-serif"">(سـ)</span></span></span></p>                                    </div>
                                </div>
																								<br>							<div class="myAds" style="background-color: #ececec;">
				
							<div>
                            </article>
							
														<div class="area no-padding clearfix">
								<div class="list-content" style="float:right">
								<p>إقرأ أيضاً </p>
																		<div class="col-sm-4" style="padding:0;padding-right:5px;">
											<article class="post-164 post type-post status-publish format-video has-post-thumbnail hentry category-blog tag-video-2 post_format-post-format-video">
															<div class="entry-thumbnail"><a href="https://hawarnews.com/ar/haber/daash-yhajm-mwaqa-qwat-dmshq-shrq-dyr-alzwr-wgharat-rwsyh-ala-albadyh-h65425.html"><img width="100%" height="130" src="https://hawarnews.com/ar/uploads/thumbs/2022/05/03/112514_tnzym-aldwlh-750x430.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image"></a></div>
														<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/daash-yhajm-mwaqa-qwat-dmshq-shrq-dyr-alzwr-wgharat-rwsyh-ala-albadyh-h65425.html">داعش يهاجم مواقع قوات دمشق شرق دير الزور وغارات روسية على البادية</a></h3>
							<div class="entry-meta"><span class="entry-desc">نفذ مرتزقة داعش صباح اليوم، هجوماً استهدف مواقع ال...</span>
																	
																															</div>

													</article>
										</div>
																		<div class="col-sm-4" style="padding:0;padding-right:5px;">
											<article class="post-164 post type-post status-publish format-video has-post-thumbnail hentry category-blog tag-video-2 post_format-post-format-video">
															<div class="entry-thumbnail"><a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bmn-shmal-wshrq-swrya-tndydat-bhjmat-hkwmh-alkazmy-bdam-mn-pdk-ala-shnkal-h65423.html"><img width="100%" height="130" src="https://hawarnews.com/ar/uploads/thumbs/2022/05/03/112936_2022-05-03-drk-daxuyaniya-malbate-sehidan.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image"></a></div>
														<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bmn-shmal-wshrq-swrya-tndydat-bhjmat-hkwmh-alkazmy-bdam-mn-pdk-ala-shnkal-h65423.html">​​​​​​​من شمال وشرق سوريا.. تنديدات بهجمات حكومة الكاظمي بدعم من PDK على شنكال</a></h3>
							<div class="entry-meta"><span class="entry-desc">أدان مجلس عوائل الشهداء ومؤسسات المجتمع المدني في ...</span>
																	
																															</div>

													</article>
										</div>
																		<div class="col-sm-4" style="padding:0;padding-right:5px;">
											<article class="post-164 post type-post status-publish format-video has-post-thumbnail hentry category-blog tag-video-2 post_format-post-format-video">
															<div class="entry-thumbnail"><a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bqwat-thryr-afryn-taln-mqtl-14-wisabh-athnyn-mn-mrtzqh-alahtlal-altrky-khlal-slslh-amlyat-c2a0-h65422.html"><img width="100%" height="130" src="https://hawarnews.com/ar/uploads/thumbs/2022/05/03/095249_image_2022_05_03t09_33_48_772z.png" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image"></a></div>
														<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bqwat-thryr-afryn-taln-mqtl-14-wisabh-athnyn-mn-mrtzqh-alahtlal-altrky-khlal-slslh-amlyat-c2a0-h65422.html">​​​​​​​قوات تحرير عفرين تعلن مقتل 14 وإصابة اثنين من مرتزقة الاحتلال التركي خلال سلسلة عمليات  </a></h3>
							<div class="entry-meta"><span class="entry-desc">أعلنت قوات تحرير عفرين (HRE) مقتل 14 وإصابة ما لا يقل ع...</span>
																	
																															</div>

													</article>
										</div>
																	</div>
							</div>

							
                          </main>
                    </div>
                </div>
				
				                <div class="col-lg-3">




		
<aside class="widget widget_text"
    style="border-top: 1px solid grey;border-bottom: 1px solid #ddd;margin-bottom:0px;padding-top:10px;">

													<aside id="news-slider-3" class="widget dw_focus_widget_news_slider dw_focus_widget_news_slider_sidebar">
                                        <div id="rawa-news-slider-sidebar" >
                                            <div class="carousel-inner" role="listbox">
                                                											
												<div class="item active">
                                                    <article class="carousel-entry">
                                                        <a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bthryr-alaradhy-almhtlh-walthar-llnsaa-fyha-mn-abrz-khtt-ypjc2a0-h65417.html"><img  height="200" src="https://hawarnews.com/ar/uploads/thumbs-2/2022/05/03/073611_img_7951.jpg" " class="attachment-dw-focus-slider size-dw-focus-slider wp-post-image" alt="" /></a>
                                                        <div class="carousel-caption">
															                                                            <h3 class="entry-title1"><a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bthryr-alaradhy-almhtlh-walthar-llnsaa-fyha-mn-abrz-khtt-ypjc2a0-h65417.html">​​​​​​​تحرير الأراضي المحتلة والثأر للنساء فيها.. من أبرز خطط YPJ </a></h3>
                                                        </div>
                                                    </article>
                                                </div>
																							
												<div class="item ">
                                                    <article class="carousel-entry">
                                                        <a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bhrkh-almjtma-aldymqraty-tnashd-alkrdstanyyn-llastnfar-lhmayh-aliyzydyyn-mn-frman-jdyd-h65414.html"><img  height="200" src="https://hawarnews.com/ar/uploads/thumbs-2/2022/05/03/055308_061112_063103_052116_tev-e28093-dem.jpg" " class="attachment-dw-focus-slider size-dw-focus-slider wp-post-image" alt="" /></a>
                                                        <div class="carousel-caption">
															                                                            <h3 class="entry-title1"><a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bhrkh-almjtma-aldymqraty-tnashd-alkrdstanyyn-llastnfar-lhmayh-aliyzydyyn-mn-frman-jdyd-h65414.html">​​​​​​​حركة المجتمع الديمقراطي تناشد الكردستانيين للاستنفار لحماية الإيزيديين من فرمان جديد</a></h3>
                                                        </div>
                                                    </article>
                                                </div>
																							
												<div class="item ">
                                                    <article class="carousel-entry">
                                                        <a href="https://hawarnews.com/ar/haber/22yrydwn-aqtlaa-jthwr-alkrd-lkn-alkrd-yqawmwn-kma-kl-mrd991h22-h65413.html"><img  height="200" src="https://hawarnews.com/ar/uploads/thumbs-2/2022/05/03/044859_211456_-.jpg" " class="attachment-dw-focus-slider size-dw-focus-slider wp-post-image" alt="" /></a>
                                                        <div class="carousel-caption">
															                                                            <h3 class="entry-title1"><a href="https://hawarnews.com/ar/haber/22yrydwn-aqtlaa-jthwr-alkrd-lkn-alkrd-yqawmwn-kma-kl-mrd991h22-h65413.html">"يريدون اقتلاع جذور الكرد لكن الكرد يقاومون كما كل مرّة"</a></h3>
                                                        </div>
                                                    </article>
                                                </div>
																							
												<div class="item ">
                                                    <article class="carousel-entry">
                                                        <a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808basr-alshhdaa-tukd-tdhamnha-ma-almatqlyn-alsyasyyn-fy-trkya-h65407.html"><img  height="200" src="https://hawarnews.com/ar/uploads/thumbs-2/2022/05/02/170626_060302_girtigeh-2.jpg" " class="attachment-dw-focus-slider size-dw-focus-slider wp-post-image" alt="" /></a>
                                                        <div class="carousel-caption">
															                                                            <h3 class="entry-title1"><a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808basr-alshhdaa-tukd-tdhamnha-ma-almatqlyn-alsyasyyn-fy-trkya-h65407.html">​​​​​​​أسر الشهداء تؤكد تضامنها مع المعتقلين السياسيين في تركيا</a></h3>
                                                        </div>
                                                    </article>
                                                </div>
																							
												<div class="item ">
                                                    <article class="carousel-entry">
                                                        <a href="https://hawarnews.com/ar/haber/pdk-kht-alkhyanh-fy-krdstan-1-e28093-dyar-ghryb-h65408.html"><img  height="200" src="https://hawarnews.com/ar/uploads/thumbs-2/2022/05/02/195221_abdul_salam_barzani_1908-28129.jpg" " class="attachment-dw-focus-slider size-dw-focus-slider wp-post-image" alt="" /></a>
                                                        <div class="carousel-caption">
															                                                            <h3 class="entry-title1"><a href="https://hawarnews.com/ar/haber/pdk-kht-alkhyanh-fy-krdstan-1-e28093-dyar-ghryb-h65408.html">PDK.. خط الخيانة في كردستان 1 – ديار غريب</a></h3>
                                                        </div>
                                                    </article>
                                                </div>
													
											</div>
                                            
                                        </div>
                                         <div class="list-of-news1">
                                         	 <style>
                                                	.list-of-news1 ul{
                                                		margin:  0;
                                                		padding:  0;
                                                		list-style:  none;
                                                		overflow:  hidden;
                                                		background: #31708f;;
                                                	}

                                                	.list-of-news1 ul li{
                                                		float:  right;
                                                	}
                                                	.list-of-news1 ul li a{
                                                		padding:  1px 12.7px; 
                                                		display:  inline-block;
                                                		border-right: 1px solid #aaa;
                                                		font-weight:  bold;
														font-size: 20px;
														color:  #fff;


                                                	}
                                                	.list-of-news1 ul li a:hover, .item.active{
                                                		background:  #444;
                                                		color:  #fff;

                                                	}
                                                	.list-of-news1 ul li.active a {
                                                		background:  #f47a04;
                                                		color:  #fff;

                                                	}
                                                	.list-of-news1 ul li .fa{
                                                		padding-top:  6px;
															background-color: #f47a04;
															height: 32px;
                                                	}
													.list-of-news ul li .fa hower{
                                                		padding-top:  6px;
														color: #fff;
														background-color: #9d4e20;
														height: 32px;
                                                	}
                                                	.dw_focus_widget_news_slider .carousel-inner, .widget_news-slider .carousel-inner{
                                                		width: 100%;
                                                	}
                                                	.dw_focus_widget_news_slider_sidebar .carousel-inner, .widget_news-slider .carousel-inner{
                                                		width: 100%;
                                                		height:  275px;
                                                	}
                                                	.dw_focus_widget_news_slider .carousel-inner img, .widget_news-slider .carousel-inner img{
                                                		width:  100%;
                                                	}
                                                	.dw_focus_widget_news_slider_sidebar .entry-title1{
                                                		font-size:  16px !important;
                                                	}
                                                	

                                                	#slider-number-sidebar{
                                                		position: relative;
                                                	}
                                                	#slider-number-sidebar .prev-fa{
                                                		position: absolute;
                                                		left: 33px;
                                                		top: 0;
                                                	}
                                                	#slider-number-sidebar .next-fa{
                                                		position: absolute;
                                                		left: 0;
                                                		top: 0;
                                                	}

													.dw_focus_widget_news_slider_sidebar .carousel-entry .carousel-caption {
														width: 100%;
													}
													.dw_focus_widget_news_slider .carousel-inner img{
														zoom: 1.4
													}
                                                </style>


                                                <script>
                                                	
                                                	 $(document).ready(function(){
                                                	 	rawa_slider('#rawa-news-slider-sidebar', '#slider-number-sidebar');
                                                	 });	


                                                </script>
	
                                         	<ul id="slider-number-sidebar">
                                         		
                                                												<li  class="active slider-list"> 
													<a href="#">١</a>
												</li>
																								<li class="slider-list"> 
													<a href="#">٢</a>
												</li>
																								<li class="slider-list"> 
													<a href="#">٣</a>
												</li>
																								<li class="slider-list"> 
													<a href="#">٤</a>
												</li>
																								<li class="slider-list"> 
													<a href="#">٥</a>
												</li>
																								<li class="prev-fa" data-target="prev"><a  class="fa   fa-angle-right carousel-news-slider-2 "  href="#" role="button" data-slide="prev" ></a></li>
												<li class="next-fa" data-target="next" ><a  class="fa fa-angle-left carousel-news-slider-2 "  href="#" role="button" data-slide="next" ></a></li>
											</ul>
												</div>
                                    </aside>
                         
</aside>
					
					<aside id="news-grid-2" class="widget dw_focus_widget_news_grid">
	<div class="color-green">
		<div class="panel-headingx"><a class="accordion-toggle collapsed" href="#" target="_blank">اخر الاخبار</a></div>
		<div class="news-grid">
			<div class="row">
				<div class="col-sm-12">
				                                            					<article class="post-535 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-personal-finance tag-business-day tag-online-business">
						<div class="entry-thumbnail"><a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bmhakmh-50-shfyaan-khlal-shhr-jmayh-shfyy-djlh-walfrat-tkshf-an-tqryrha-lshhr-nysan-h65432.html"><img width="230" height="119" src="https://hawarnews.com/ar/uploads/thumbs-2/2022/05/03/131202_20220503-20220503-20220503-690x450nc-dfg-logo-jpg91f429-image-jpgbe960a-image-jpg83688a-image.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="​​​​​​​محاكمة 50 صحفياً خلال شهر... جمعية صحفيي دجلة والفرات تكشف عن تقريرها لشهر نيسان"></a></div>
						<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bmhakmh-50-shfyaan-khlal-shhr-jmayh-shfyy-djlh-walfrat-tkshf-an-tqryrha-lshhr-nysan-h65432.html">​​​​​​​محاكمة 50 صحفياً خلال شهر... جمعية صحفيي دجلة والفرات تكشف عن تقريرها لشهر نيسان</a></h3>
						<div class="entry-meta">
							<span class="entry-date"><i class="fa fa-clock-o"></i> 03 أيار 2022, الثلاثاء -
                                                        16:19</span>
						</div>
						
					</article>
					                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                     				</div>
			</div>
			<div class="row">
				<div class="col-sm-12">
				                                                                                                                                                                					<article class="post-addition post-547 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-market tag-business-day tag-business-ideas tag-investment">
						<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/myzbwtamya3a-alahtlal-altrky-ystqdm-mrtzqh-22hmah-alqra22-lmsharkth-alhjmat-ala-alkryla-h65431.html">ميزبوتاميا: الاحتلال التركي يستقدم مرتزقة "حماة القرى" لمشاركته الهجمات على الكريلا</a></h3>
					</article>
					                                                                                                                        					<article class="post-addition post-547 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-market tag-business-day tag-business-ideas tag-investment">
						<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bathad-almrah-aliyzydyh-fy-rwj-aafa3a-man-yhajm-shnkal-alywm-hm-nfshm-man-hajmwh-fy-alams-h65430.html">​​​​​​​اتحاد المرأة الإيزيدية في روج آفا: مَن يهاجم شنكال اليوم هم نفسهم مَن هاجموه في الأمس</a></h3>
					</article>
					                                                                                                                        					<article class="post-addition post-547 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-market tag-business-day tag-business-ideas tag-investment">
						<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/sbq-lhm-an-hddwa-aliyzydyyn-man-hm-alqadh-almnfthwn-llhjmat-ala-shnkald89f-h65429.html">سبق لهم أن هددوا الإيزيديين... مَن هم القادة المنفذون للهجمات على شنكال؟</a></h3>
					</article>
					                                                                                                                        					<article class="post-addition post-547 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-market tag-business-day tag-business-ideas tag-investment">
						<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/mwqa-amyrky3a-alwlayat-almthdh-tbhth-aqd-ajtmaa-lzamaa-almntqh-khlal-zyarh-baydn-llshrq-alawst-h65428.html">موقع أميركي: الولايات المتحدة تبحث عقد اجتماع لزعماء المنطقة خلال زيارة بايدن للشرق الأوسط</a></h3>
					</article>
					                                                                                                                        				</div>
			</div>
			
			
	
		
		</div>
	</div>
</aside>					
					<aside id="news-grid-2" class="widget dw_focus_widget_news_grid">
	<div class="color-green">
		<div class="panel-headingx"><a class="accordion-toggle collapsed" href="#" target="_blank">مختارات</a></div>
		<div class="news-grid">
			<div class="row">
				<div class="col-sm-12">

											
					<article class="post-535 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-personal-finance tag-business-day tag-online-business">
						<div class="entry-thumbnail"><a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bghdah-hjmath-ala-shnkal-wfd-mn-aljysh-alaraqy-ysl-ila-alqdhaa-h65420.html"><img width="230" height="100%" src="https://hawarnews.com/ar/uploads/thumbs-2/2022/05/03/082154_bb844876be3682f418c036af5df9fd15-750x375.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="​​​​​​​غداة هجماته على شنكال.. وفد من الجيش العراقي يصل إلى القضاء"></a></div>
						<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bghdah-hjmath-ala-shnkal-wfd-mn-aljysh-alaraqy-ysl-ila-alqdhaa-h65420.html">​​​​​​​غداة هجماته على شنكال.. وفد من الجيش العراقي يصل إلى القضاء</a></h3>
						
					</article>
					
											
					<article class="post-535 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-personal-finance tag-business-day tag-online-business">
						<div class="entry-thumbnail"><a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808baljysh-alaraqy-ywasl-altsayd-fy-shnkal-mrwhyat-araqyh-thlq-fwq-shnkal-h65388.html"><img width="230" height="100%" src="https://hawarnews.com/ar/uploads/thumbs-2/2022/05/02/084515_082655_annotation-2022-05-02-112537-28129.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="​​​​​​​الجيش العراقي يواصل التصعيد في شنكال.. مروحيات عراقية تحلق فوق شنكال"></a></div>
						<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808baljysh-alaraqy-ywasl-altsayd-fy-shnkal-mrwhyat-araqyh-thlq-fwq-shnkal-h65388.html">​​​​​​​الجيش العراقي يواصل التصعيد في شنكال.. مروحيات عراقية تحلق فوق شنكال</a></h3>
						
					</article>
					
											
					<article class="post-535 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-personal-finance tag-business-day tag-online-business">
						<div class="entry-thumbnail"><a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bghdaan-ayd-alftr-almslmwn-fy-shmal-wshrq-swrya-ythdhrwn-llahtfal-h65359.html"><img width="230" height="100%" src="https://hawarnews.com/ar/uploads/thumbs-2/2022/05/01/115233_remezan-baran-28229.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="​​​​​​​غداً عيد الفطر.. المسلمون في شمال وشرق سوريا يتحضرون للاحتفال"></a></div>
						<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bghdaan-ayd-alftr-almslmwn-fy-shmal-wshrq-swrya-ythdhrwn-llahtfal-h65359.html">​​​​​​​غداً عيد الفطر.. المسلمون في شمال وشرق سوريا يتحضرون للاحتفال</a></h3>
						
					</article>
									</div>

			</div>
			
			
			
	
		
		</div>
	</div>
</aside>					<!--
					<aside class="widget widget_text" style="border-top: 1px solid grey;border-bottom: 1px solid #ddd;margin-bottom:0px;padding-top:10px;">
												<article class="post-535 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-personal-finance tag-business-day tag-online-business" style="margin-bottom:0px;padding-bottom:0px">
							<div class="entry-thumbnail">
								
								<a href= "https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bghdah-hjmath-ala-shnkal-wfd-mn-aljysh-alaraqy-ysl-ila-alqdhaa-h65420.html"><img width="230" height="119" style="width: 100%;height: auto;" src="https://hawarnews.com/ar/uploads/2022/05/03/082154_bb844876be3682f418c036af5df9fd15-750x375.jpg" alt="​​​​​​​غداة هجماته على شنكال.. وفد من الجيش العراقي يصل إلى القضاء "></a>
							</div>
							<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bghdah-hjmath-ala-shnkal-wfd-mn-aljysh-alaraqy-ysl-ila-alqdhaa-h65420.html">​​​​​​​غداة هجماته على شنكال.. وفد من الجيش العراقي يصل إلى القضاء</a></h3>
						</article>
											</aside>
					-->
					<aside id="news-grid-2" class="widget dw_focus_widget_news_grid">

    <div class="color-green">		
									
			<div class="panel-headingx"><a  class="accordion-toggle collapsed" href="https://hawarnews.com/ar/kategori/galeri/18/infwjrafyk/" >إنفوجرافيك</a></div>
								
				
		<div class="news-grid">

            <div class="row">
                <div class="col-sm-12">
                    <article class="post-535 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-personal-finance tag-business-day tag-online-business">
                        <div class="entry-thumbnail">
                            <a href="https://hawarnews.com/ar/galeri/hsylh-asbwaen-mn-almaark-fy-mnatq-aldfaa-almshrwa-g18101.html">
								<img width="230" height="119" src="uploads/2022/04/28/120922_arby.jpg">
							</a>
                        </div>
                        <h3 class="entry-title"><a href="https://hawarnews.com/ar/galeri/hsylh-asbwaen-mn-almaark-fy-mnatq-aldfaa-almshrwa-g18101.html">حصيلة أسبوعٍ من المعارك في مناطق الدفاع المشروع</a></h3>

                    </article>
                </div>
            </div>
           
		</div>
	</div>
</aside>					<aside id="dw_accordions-2" class="widget dw_accordion news-accordion">
                                    <div class="panel-group" id="accordion">
                                        <div class="panel panel-default panel-collabse-in">
                                            <div class="panel-headingx"><a data-parent="#accordion" class="accordion-toggle collapsed" data-toggle="collapse" href="#dw_accordions-2-news-grid-dw-widget-3">الأكثر قراءة</a></div>
                                            <div id="dw_accordions-2-news-grid-dw-widget-3" class="widget_news-grid-dw-widget-3 accordion-body  dw_focus_widget_news_grid collapse in">
                                                <div class="accordion-inner">
                                                    <div class="">
                                                        <h3 class="widget-title"> الأكثر قراءة</h3>
                                                        <div class="news-grid">
                                                            <div class="row">
                                                                <div class="col-sm-12">
                                                                    <div class="news-grid">
                                    <div class="row">
                                        <div class="col-sm-12">
                                                                                                                                    <article class="post-535 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-personal-finance tag-business-day tag-online-business">
                                                <div class="entry-thumbnail"><a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808b22mjzrh-altdhamn22-aaadt-ila-althakrh-swr-absha-artkbt-ala-mdar-ahd-ashr-aamaan-h65410.html"><img width="230" height="119" src="https://hawarnews.com/ar/uploads/thumbs-2/2022/05/02/171111_manshyt.jpeg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" /></a></div>
                                                <h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808b22mjzrh-altdhamn22-aaadt-ila-althakrh-swr-absha-artkbt-ala-mdar-ahd-ashr-aamaan-h65410.html">
                                                        ​​​​​​​"مجزرة التضامن".. أعادت إلى الذاكرة صور أبشع ارتكبت على مدار أحد عشر عاماً</a></h3>
                                                <div class="entry-meta">
                                                    <span class="entry-date">
                                                        03 أيار 2022, الثلاثاء -
                                                        07:04 </span>
                                                </div>
                                                
                                            </article>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                                    </div>
                                </div>

                               <div class="row">
                                    <div class="col-sm-12">
                                                                                                                                                                                                                                                <article class="post-addition post-533 post type-post status-publish format-video has-post-thumbnail hentry category-business category-personal-finance category-technology tag-online-business tag-vista-business post_format-post-format-video">
                                            <h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/pdk-kht-alkhyanh-fy-krdstan-1-e28093-dyar-ghryb-h65408.html">
                                                   - PDK.. خط الخيانة في كردستان 1 – ديار غريب</a></h3>
                                        </article>
                                                                                                                                                                                                        <article class="post-addition post-533 post type-post status-publish format-video has-post-thumbnail hentry category-business category-personal-finance category-technology tag-online-business tag-vista-business post_format-post-format-video">
                                            <h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bhrkh-almjtma-aldymqraty-tnashd-alkrdstanyyn-llastnfar-lhmayh-aliyzydyyn-mn-frman-jdyd-h65414.html">
                                                   - ​​​​​​​حركة المجتمع الديمقراطي تناشد الكردستانيين للاستنفار لحماية الإيزيديين من فرمان جديد</a></h3>
                                        </article>
                                                                                                                                                                                                        <article class="post-addition post-533 post type-post status-publish format-video has-post-thumbnail hentry category-business category-personal-finance category-technology tag-online-business tag-vista-business post_format-post-format-video">
                                            <h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bghdah-hjmath-ala-shnkal-wfd-mn-aljysh-alaraqy-ysl-ila-alqdhaa-h65420.html">
                                                   - ​​​​​​​غداة هجماته على شنكال.. وفد من الجيش العراقي يصل إلى القضاء</a></h3>
                                        </article>
                                                                                                                                                                                                        <article class="post-addition post-533 post type-post status-publish format-video has-post-thumbnail hentry category-business category-personal-finance category-technology tag-online-business tag-vista-business post_format-post-format-video">
                                            <h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bqwat-thryr-afryn-taln-mqtl-14-wisabh-athnyn-mn-mrtzqh-alahtlal-altrky-khlal-slslh-amlyat-c2a0-h65422.html">
                                                   - ​​​​​​​قوات تحرير عفرين تعلن مقتل 14 وإصابة اثنين من مرتزقة الاحتلال التركي خلال سلسلة عمليات  </a></h3>
                                        </article>
                                                                                                                                                                                                    </div>
                                </div>
                            
                                                                </div>
                                                            </div>
                                                        </div>
                                                    </div>

                                                </div>
                                            </div>
                                        </div>
                                        
                                       
                                </aside>
                    

					
					
					
					<aside id="text-7" class="widget widget_text">
                        <!-- twitter widget -->
                    </aside>
                </div>

			</div>
        </div>
    </div>

</div>	</section>
	
<footer id="colophon" class="site-footer" role="contentinfo"><CENTER>
	<div class="container">
		<div class="footer-navigation">
			<div class="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span class="breadcrumb_last">وكالة انباء هاوار</span></span></div>
		</div>
		<div id="footer-widgets" class="widget-area" role="complementary">
			<div class="row">
				<div class="col-lg-5 col-sm-3">
					<aside id="nav_menu-2" class="widget widget_nav_menu">
						<h2 class="widget-title"><a href="https://hawarnews.com/ar/" style="color:white;"> الصفحة الرئيسية</a></h2>
						<ul id="menu-business" class="menu dw-mega-menu-transition-default">
							<li><a href="https://hawarnews.com/ar/video-galeri/"><i class="fa fa-video-camera" aria-hidden="true"></i> فيديو</a></li>
							<li><a href="https://hawarnews.com/ar/foto-galeri/"><i class="fa fa-camera" aria-hidden="true"></i>  الصور</a></li>
							<li><a href="https://hawarnews.com/ar/roportajlar/"><i class="fa fa-microphone" aria-hidden="true"></i> حوار</a></li>
							<li><a href="https://hawarnews.com/ar/arsiv/"><i class="fa fa-search" aria-hidden="true"></i> أرشيف</a></li>
						</ul>
					</aside>
					<aside id="nav_menu-3" class="widget widget_nav_menu">
						<h2 class="widget-title">الروابط</h2>
						<ul id="menu-entertainment" class="menu dw-mega-menu-transition-default">
							<li><a href="https://hawarnews.com/ar/kunye/"> معلومات عنا</a></li>
							<!--<li><a href="https://hawarnews.com/ar/reklam/">Ads</a></li>-->
							<li><a href="https://hawarnews.com/ar/iletisim/"> اتصل بنا</a></li>
							<li><a href="https://hawarnews.com/ar/sitemap.xml">خريطة الموقع</a></li>
						</ul>
					</aside>
				</div>
				<div class="col-lg-4 col-sm-3">
					<aside id="nav_menu-4" class="widget widget_nav_menu">
						<h2 class="widget-title">تصنيفات </h2>
						<ul id="menu-hi-tech" class="menu dw-mega-menu-transition-default">
											<li><a href="https://hawarnews.com/ar/kategori/haber/2/syash/">سياسة</a></li>
								<li><a href="https://hawarnews.com/ar/kategori/haber/14/alaalm-walshrq-alawst/">العالم والشرق الاوسط</a></li>
								<li><a href="https://hawarnews.com/ar/kategori/haber/4/almrah/">المرأة</a></li>
								<li><a href="https://hawarnews.com/ar/kategori/haber/3/krdstan/">كردستان</a></li>
								<li><a href="https://hawarnews.com/ar/kategori/haber/10/alshbybh/">الشبيبة</a></li>
								<li><a href="https://hawarnews.com/ar/kategori/haber/6/thlyl/">تحليل</a></li>
								<li><a href="https://hawarnews.com/ar/kategori/haber/9/mlf/">ملف</a></li>
								<li><a href="https://hawarnews.com/ar/kategori/haber/1/althqafh-walfn/">الثقافة والفن</a></li>
								<li><a href="https://hawarnews.com/ar/kategori/haber/5/almjtma-walhyah/">المجتمع والحياة</a></li>
								<li><a href="https://hawarnews.com/ar/kategori/haber/20/khbr/">خبر</a></li>
								<li><a href="https://hawarnews.com/ar/kategori/haber/32/mkhtt/">مخطط</a></li>
								<li><a href="https://hawarnews.com/ar/kategori/haber/34/mqawmh-alkramh/">مقاومة الكرامة</a></li>
								<li><a href="https://hawarnews.com/ar/kategori/haber/35/fydyw/">فيديو</a></li>
								<li><a href="https://hawarnews.com/ar/kategori/haber/39/nd980d980d9802021d980d980d980wrwz/">نـــ2021ـــوروز</a></li>
						
						</ul>
					</aside>
					<aside id="nav_menu-5" class="widget widget_nav_menu">
						<h2 class="widget-title">وسائل التواصل الاجتماعي</h2>
						<ul id="menu-game" class="menu dw-mega-menu-transition-default">
							<li><a href="https://www.facebook.com/hawarnews"><i class="fa fa-facebook"></i> Facebook</a></li>
							<li><a href="https://twitter.com/hawarnews"><i class="fa fa-twitter"></i> Twitter</a></li>
							<li><a href="https://www.youtube.com/channel/UCdQS6NbsyrG-Mea6II7fgkQ"><i class="fa fa-youtube"></i> Youtube</a></li>
							<li><a href="https://www.instagram.com/hawarnews"><i class="fa fa-instagram"></i> Instagram</a></li>
							<li><a href="https://t.me/anhahawar"><i class="fa fa-google-plus"></i> &nbsp; Google+</a></li>
							<li><a href="https://hawarnews.com/ar/rss.rss"><i class="fa fa-rss"></i> RSS</a></li>
						</ul>
					</aside>
				</div>
				<div class="col-lg-3 col-md-4 col-lg-offset-0 col-md-offset-2 col-sm-5 col-sm-offset-1">
					<div style="text-align:center;" class="col-md-12">
					<a href="https://play.google.com/store/apps/details?id=com.hawarnews" target="_blank" rel="home"><img src="https://hawarnews.com/googleplay.png" width="100" height="34" style="margin-left:5px;"></a>
					<a href="https://apps.apple.com/us/app/hawar-news-agency/id1421679251" target="_blank" rel="home"><img src="https://hawarnews.com/appstore.png" width="100" height="34"></a>
					<br><br>
					
						<a href="https://hawarnews.com/ar/"  title="وكالة انباء هاوار" rel="home" class="site-logo"><img src="https://hawarnews.com/ar/uploads/2022/03/26/071549_093750_555555555555555-28129.jpg" style="width:100%"></a>
						
					</div>
					
				</div>
				
			</div>
			
		</div>

		<div class="site-info>
		
			<a href="#C00D3R">Copyright &copy; 2019 by HAWARNEWS</a></div>
		<div class="site-footer-logo col-md-6 text-right">
			<a href="https://hawarnews.com/ar/" rel="home"><img src="https://hawarnews.com/ar/uploads/2022/03/26/071549_093750_555555555555555-28129.jpg" ></a><br>
					
		</div>
		
	</div></CENTER>

</footer>


</div>

<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script type="text/javascript" src="https://hawarnews.com/ar/assets/plugins/jquery/jquery.min.js"></script>
<script type="text/javascript" src="https://hawarnews.com/ar/assets/js/jquery-mobile.min.js"></script>
<script type="text/javascript" src="https://hawarnews.com/ar/assets/js/modernizr.min.js"></script>
<script type="text/javascript" src="https://hawarnews.com/ar/assets/plugins/tipsy/jquery.tipsy.js"></script>
<script type="text/javascript" src="https://hawarnews.com/ar/assets/plugins/cookie/jquery.cookie.js"></script>
<script type="text/javascript" src="https://hawarnews.com/ar/assets/plugins/owlcarousel/owl.carousel.min.js"></script>
<script type="text/javascript" src="https://hawarnews.com/ar/assets/plugins/jssocials/jssocials.min.js"></script>
<script src="https://hawarnews.com/ar/assets/js/rawa_slider.js"></script>
<script type="text/javascript" src="https://hawarnews.com/ar/assets/js/app.js"></script>
</div>
<script src="https://hawarnews.com/ar/assets/js/rawa_slider.js"></script>