<!doctype html>
<html dir="rtl" lang="ar" itemid="http://hawarnews.com/ar/haber/antlaq-almutmr-altasysy-lathad-almhndsyn-fy-shmal-wshrq-swrya-h63314.html" itemscope="" itemtype="http://schema.org/NewsArticle" xmlns:og="http://opengraphprotocol.org/schema/" xmlns="http://www.w3.org/1999/xhtml">
<head>
<base href="https://hawarnews.com/ar/" />
<meta charset="utf-8" />
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<meta name="viewport" content="width=device-width,initial-scale=0.5,maximum-scale=1" />
<title>انطلاق المؤتمر التأسيسي لاتحاد المهندسين في شمال وشرق سوريا - ANHA | HAWARNEWS | العربية</title>
<meta name="description" content="يعقد في هذه الأثناء المؤتمر التأسيسي الأول لاتحاد المهندسين في شمال وشرق سوريا، تحت شعار ''نحو هندسة تحمي البيئة وتطور المجتمع''، من المتوقع أن يصادق على نظام داخلي للاتحاد وانتخاب رئاسة مشتركة له على أن ينتهي ببيان ختامي." />
<meta name="keywords" content="انطلاق,المؤتمر,التأسيسي,لاتحاد,المهندسين,في,شمال,وشرق,سوريا,الحسكة" />
<meta name="generator" content="investor.tk" />
<meta name="googlebot" content="index, follow" />
<meta property="article:author" content="https://www.facebook.com/hawarnews" />
<meta name="robots" content="index,follow,noodp" />
<meta name="rating" content="general" />
<meta http-equiv="pragma" content="no-cache" />
<meta http-equiv="cache-control" content="no-store;no-cache;must-revalidate;max-stale=0;post-check=0;pre-check=0;max-age=0" />
<meta http-equiv="refresh" content="300" />
<meta name="pt" content="article" />
<meta name="pst" content="news" />
<meta property="og:site_name" content="hawarnews.com" />
<meta property="og:title" content="انطلاق المؤتمر التأسيسي لاتحاد المهندسين في شمال وشرق سوريا - ANHA | HAWARNEWS | العربية" />
<meta property="og:url" content="http://hawarnews.com/ar/haber/antlaq-almutmr-altasysy-lathad-almhndsyn-fy-shmal-wshrq-swrya-h63314.html" />
<meta property="og:description" content="يعقد في هذه الأثناء المؤتمر التأسيسي الأول لاتحاد المهندسين في شمال وشرق سوريا، تحت شعار ''نحو هندسة تحمي البيئة وتطور المجتمع''، من المتوقع أن يصادق على نظام داخلي للاتحاد وانتخاب رئاسة مشتركة له على أن ينتهي ببيان ختامي." />
<meta property="og:image" content="https://hawarnews.com/ar/uploads/2022/03/15/104833_dsc_0329-28small29.jpg" />
<meta property="fb:image" content="https://hawarnews.com/ar/uploads/2022/03/15/104833_dsc_0329-28small29.jpg" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="tr_TR" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@hawarnews" />
<meta name="twitter:url" content="http://hawarnews.com/ar/haber/antlaq-almutmr-altasysy-lathad-almhndsyn-fy-shmal-wshrq-swrya-h63314.html" />
<meta name="twitter:title" content="انطلاق المؤتمر التأسيسي لاتحاد المهندسين في شمال وشرق سوريا - ANHA | HAWARNEWS | العربية" />
<meta name="twitter:description" content="يعقد في هذه الأثناء المؤتمر التأسيسي الأول لاتحاد المهندسين في شمال وشرق سوريا، تحت شعار ''نحو هندسة تحمي البيئة وتطور المجتمع''، من المتوقع أن يصادق على نظام داخلي للاتحاد وانتخاب رئاسة مشتركة له على أن ينتهي ببيان ختامي." />
<meta name="twitter:image" content="https://hawarnews.com/ar/uploads/2022/03/15/104833_dsc_0329-28small29.jpg" />
<meta name="twitter:creator" content="@hawarnews" />
<meta itemprop="url" content="http://hawarnews.com/ar/haber/antlaq-almutmr-altasysy-lathad-almhndsyn-fy-shmal-wshrq-swrya-h63314.html" />
<meta itemprop="headline" content="انطلاق المؤتمر التأسيسي لاتحاد المهندسين في شمال وشرق سوريا - ANHA | HAWARNEWS | العربية" />
<meta itemprop="name" content="انطلاق المؤتمر التأسيسي لاتحاد المهندسين في شمال وشرق سوريا - ANHA | HAWARNEWS | العربية" />
<meta itemprop="description" content="يعقد في هذه الأثناء المؤتمر التأسيسي الأول لاتحاد المهندسين في شمال وشرق سوريا، تحت شعار ''نحو هندسة تحمي البيئة وتطور المجتمع''، من المتوقع أن يصادق على نظام داخلي للاتحاد وانتخاب رئاسة مشتركة له على أن ينتهي ببيان ختامي." />
<meta itemprop="image" content="https://hawarnews.com/ar/uploads/2022/03/15/104833_dsc_0329-28small29.jpg" />
<meta itemprop="keywords" content="انطلاق,المؤتمر,التأسيسي,لاتحاد,المهندسين,في,شمال,وشرق,سوريا,الحسكة" />
<meta itemprop="articleSection" content="خبر" />
<meta itemprop="dateCreated" content="2022-03-15T12:39:00+02:00" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr" />
<meta itemprop="publisher" content="https://hawarnews.com/ar/" />
<meta itemprop="thumbnailUrl" content="https://hawarnews.com/ar/uploads/thumbs-2/2022/03/15/104833_dsc_0329-28small29.jpg" />
<link rel="image_src" href="https://hawarnews.com/ar/uploads/2022/03/15/104833_dsc_0329-28small29.jpg" />
<meta name="medium" content="news" />
<meta name="google" value="notranslate" />
<meta name="format-detection" content="telephone=no" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-mobile-web-app-title" content="ANHA | HAWARNEWS | العربية" />
<link rel="index" title="ANHA | HAWARNEWS | العربية" href="https://hawarnews.com/ar/" />
<link rel="canonical" href="https://hawarnews.com/ar/haber/antlaq-almutmr-altasysy-lathad-almhndsyn-fy-shmal-wshrq-swrya-h63314.html" />
<link rel="alternate" href="https://hawarnews.com/ar/haber/antlaq-almutmr-altasysy-lathad-almhndsyn-fy-shmal-wshrq-swrya-h63314.html" hreflang="tr" />
<link rel="alternate" type="application/rss+xml" title="RSS Servisi" href="https://hawarnews.com/ar/rss.rss" />
<link rel="icon" href="favicon.ico" type="image/x-icon" /><link rel="shortcut icon" href="favicon.ico" type="image/x-icon" />
<link rel="dns-prefetch" href="//google-analytics.com" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="dns-prefetch" href="//mc.yandex.ru" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//google.com" />
<link rel="dns-prefetch" href="//gstatic.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="dns-prefetch" href="//graph.facebook.com" />
<!--[if lt IE 9]><script src="https://hawarnews.com/ar/assets/plugins/html5shiv.js" type="text/javascript"></script><![endif]-->
<script type="text/javascript">
		var siteUrl = 'https://hawarnews.com/ar/';
		var hash = 'e863e52da6631c77caf45db99bf1bf74';
		var auth = '3a176ea8711f1638231e2640154d3b75';
		var buki = true;
		var authorsList = false;
		var newspapers = false;
		var activeUrl = 'http://hawarnews.com/ar/haber/antlaq-almutmr-altasysy-lathad-almhndsyn-fy-shmal-wshrq-swrya-h63314.html';
		var twitterLink = 'hawarnews';
		var facebookLink = 'https://www.facebook.com/hawarnews';
		var headlineDelay = 5000;
		var spotDelay = 4000;
		var latestDelay = 6000;
	</script>
</head>
<body>
<div id="page-container"><link rel="stylesheet" type="text/css" href="https://hawarnews.com/ar/assets/style/style.css" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://hawarnews.com/ar/assets/style/font-awesome.min.css" />
<link rel="stylesheet" href="https://hawarnews.com/ar/assets/plugins/owlcarousel/assets/owl.carousel.min.css" />
<link rel="stylesheet" href="https://hawarnews.com/ar/assets/plugins/owlcarousel/assets/owl.theme.default.min.css" />
<link rel="stylesheet" href="https://hawarnews.com/ar/assets/plugins/jssocials/jssocials.css" />
<link rel="stylesheet" href="https://hawarnews.com/ar/assets/plugins/jssocials/jssocials-theme-flat.css" />
<link rel="stylesheet" id="penci-fonts-css" href="//fonts.googleapis.com/css?family=PT+Serif:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic|Playfair+Display+SC:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic|Montserrat:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic|Cairo:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic|Rubik:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext&amp;ver=1.0" type="text/css" media="all">
<script type="text/javascript" src="https://hawarnews.com/ar/assets/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="https://hawarnews.com/ar/assets/js/jssor.js"></script>
 <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5cb22dc7af39debc"></script>
<div id="page" class="hfeed site">
<header class="site-header">
<div class="container">
<div class="row hidden-xs hidden-sm">
<div class="col-md-4">
<a href="https://hawarnews.com/ar/" title="ANHA | HAWARNEWS | العربية" rel="home" class="site-logo"><img style="width:80%;" src="https://hawarnews.com/ar/uploads/2019/03/19/202956_143328_logo.png"></a>
</div>
<div class="col-md-8">
<script type="text/javascript">var flashNews = false;</script>
<style>
	.son-dakika-ust{
		background:  #ffcb00fc;
		color:  black !important;

	}
</style>
</div>
</div>
<script type="text/javascript">
window.onload = function() {
  var date = new Date();

  document.getElementById("date").innerHTML = date.toLocaleString('ar-AR', {
    weekday: 'long',
    month: 'long',
    year: 'numeric',
  });
}
</script>
<div class="navigation-wrap featured-articles-activated under-navigation-activated">
<div class="featured-articles visible-lg lastest"><a href="javascript:void(0)" data-max="15" class="toggle-featured-articles"><strong>15</strong>
<div id="date"></div>
</a>
<div class="featured-articles-list collapse">
<div class="articles-list-inner"><i class="fa fa-spinner fa-pulse fa-2x"></i></div>
</div>
</div>
<nav id="masthead" class="navbar navbar-default site-navigation" role="banner">
<div class="navbar-header">
<button class="navbar-toggle" data-toggle="collapse" data-target=".main-navigation"><i class="fa fa-bars"></i></button>
<a href="https://hawarnews.com/ar/" rel="home" class="site-brand navbar-brand visible-xs visible-sm">
<img src="https://hawarnews.com/ar/uploads/2019/03/19/202956_143328_logo.png" title="ANHA | HAWARNEWS | العربية">
</a>
<button class="search-toggle visible-xs visible-sm" data-toggle="collapse" data-target=".under-navigation"><i class="fa fa-search"></i></button>
</div>
<div id="site-navigation" class="collapse navbar-collapse main-navigation" role="navigation">
<div class="nav navbar-nav navbar-right">
<select style="    padding: 10px 0 10px; border-color:white" onchange="location = this.value;">
<option value="language" selected>لغة/Language</option>
<option value="/ar">العَرَبِيَّة‎</option>
<option value="/kr">KURDÎ</option>
<option value="/tr">TÜRKÇE</option>
<option value="/en">ENGLISH</option>
<option value="/es">SPANISH</option>
<option value="/ru">RUSSIAN</option>
</select>
</div>
<ul id="menu-main-menu" class="nav navbar-nav navbar-left dw-mega-menu-transition-default">
<li class="dw-mega-menu-hover menu-home"><a href="https://hawarnews.com/ar/"><i style="    font-size: large;" class="fa fa-home"></i></a></li>
<li class="dw-mega-menu-hover menu-home"><a href="https://hawarnews.com/ar/tum-mansetler/"> كافة الأخبار</a></li>
<li class="dw-mega-menu-hover"><a title="سياسة" href="https://hawarnews.com/ar/kategori/haber/2/syash/">سياسة</a></li>
<li class="dw-mega-menu-hover"><a title="العالم والشرق الأوسط" href="https://hawarnews.com/ar/kategori/haber/14/alaalm-walshrq-alawst/">العالم والشرق الأوسط</a></li>
<li class="dw-mega-menu-hover"><a title="المرأة" href="https://hawarnews.com/ar/kategori/haber/4/almrah/">المرأة</a></li>
<li class="dw-mega-menu-hover"><a title="كردستان" href="https://hawarnews.com/ar/kategori/haber/3/krdstan/">كردستان</a></li>
<li class="dw-mega-menu-hover"><a title="الشبيبة" href="https://hawarnews.com/ar/kategori/haber/10/alshbybh/">الشبيبة</a></li>
<li class="dw-mega-menu-hover"><a title="حوار" href="http://www.hawarnews.com/ar/roportajlar/">حوار</a></li>
<li class="dw-mega-menu-hover"><a href="javascript:;" title="تصنيفات " class="tip2">تصنيفات </a>
<ul class="dw-sub-menu">
<li><a title="فيديو" href="https://hawarnews.com/ar/kategori/haber/35/fydyw/">فيديو</a></li>
<li><a title="الثقافة والفن" href="https://hawarnews.com/ar/kategori/haber/1/althqafh-walfn/">الثقافة والفن</a></li>
<li><a title="مقاومة الكرامة" href="https://hawarnews.com/ar/kategori/haber/34/mqawmh-alkramh/">مقاومة الكرامة</a></li>
<li><a title="مخطط" href="https://hawarnews.com/ar/kategori/haber/32/mkhtt/">مخطط</a></li>
<li><a title="خبر" href="https://hawarnews.com/ar/kategori/haber/20/khbr/">خبر</a></li>
<li><a title="ملف" href="https://hawarnews.com/ar/kategori/haber/9/mlf/">ملف</a></li>
<li><a title="تحليل" href="https://hawarnews.com/ar/kategori/haber/6/thlyl/">تحليل</a></li>
<li><a title="المجتمع والحياة" href="https://hawarnews.com/ar/kategori/haber/5/almjtma-walhyah/">المجتمع والحياة</a></li>
</ul>
</li>
</ul>
<div class="hidden-xs hidden-sm">
<ul class="nav navbar-nav navbar-right">
<li class="facebook">
<a href="https://www.facebook.com/hawarnews"><i class="fa fa-facebook"></i></a>
</li>

<li class="twitter">
<a href="https://twitter.com/hawarnews"><i class="fa fa-twitter"></i></a>
</li>
<li class="instagram">
<a href="https://instagram.com/https://www.instagram.com/hawarnews" title="Instagram'da Takip Et" target="_blank"><i class="fa fa-instagram"></i></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=+32489250222hawarnews"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
</li>
<li class="telegram">
<a href="https://t.me/anhahawar"><i class="fa fa-telegram" aria-hidden="true"></i></a>
</li>

</ul>
</div>
</div>
</nav>
<div class="under-navigation hidden-xs hidden-sm">
<div class="row">
<div class="col-md-9 hidden-xs hidden-sm">
<aside id="news-ticker-2" class="widget dw_focus_widget_news_ticker">

<div class="tcontainer">
<div class="ticker-wrap">
<div class="ticker-move">
<div class="ticker-item"><span><img src="https://hawarnews.com/anhaico.png" alt="Nature" class="responsive">
<span class="post-date">13:40</span> - <a href="https://hawarnews.com/ar/haber/almjma-altrbwy-fy-dyrk-yftth-mardhaan-llaamal-alfnyh-alkhash-baltlab-h63316.html">المجمع التربوي في ديرك يفتتح معرضاً للأعمال الفنية الخاصة بالطلاب</a></div>
<div class="ticker-item"><span><img src="https://hawarnews.com/anhaico.png" alt="Nature" class="responsive">
<span class="post-date">12:55</span> - <a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bmhamw-alqaed-awjlan-ytqdmwn-btlb-llqaeh-h63315.html">​​​​​​​محامو القائد أوجلان يتقدمون بطلب للقائه</a></div>
<div class="ticker-item"><span><img src="https://hawarnews.com/anhaico.png" alt="Nature" class="responsive">
<span class="post-date">12:39</span> - <a href="https://hawarnews.com/ar/haber/antlaq-almutmr-altasysy-lathad-almhndsyn-fy-shmal-wshrq-swrya-h63314.html">انطلاق المؤتمر التأسيسي لاتحاد المهندسين في شمال وشرق سوريا</a></div>
<div class="ticker-item"><span><img src="https://hawarnews.com/anhaico.png" alt="Nature" class="responsive">
<span class="post-date">12:33</span> - <a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808baqb-alashtbakat-mqtl-wisabh-5-ashkhas-bynhm-tfl-fy-ryf-draa-h63313.html">​​​​​​​عقب الاشتباكات.. مقتل وإصابة 5 أشخاص بينهم طفل في ريف درعا</a></div>
<div class="ticker-item"><span><img src="https://hawarnews.com/anhaico.png" alt="Nature" class="responsive">
<span class="post-date">12:28</span> - <a href="https://hawarnews.com/ar/haber/rwytrz3a-msuwlwn-khlyjywn-ynzrwn-fy-dawh-jmaah-ansar-allh-lltshawr-fy-alryadh-h63312.html">رويترز: مسؤولون خليجيون ينظرون في دعوة جماعة أنصار الله للتشاور في الرياض</a></div>
<div class="ticker-item"><span><img src="https://hawarnews.com/anhaico.png" alt="Nature" class="responsive">
<span class="post-date">12:14</span> - <a href="https://hawarnews.com/ar/haber/hzb-swrya-almstqbl3a-nnadhl-liaadh-althwrh-alswryh-ila-msarha-alhqyqy-tm-althdyth-h63311.html">حزب سوريا المستقبل: نناضل لإعادة الثورة السورية إلى مسارها الحقيقي- تم التحديث</a></div>
<div class="ticker-item"><span><img src="https://hawarnews.com/anhaico.png" alt="Nature" class="responsive">
<span class="post-date">12:06</span> - <a href="https://hawarnews.com/ar/haber/alidarh-althatyh-aldymqratyh-fy-iqlym-aljzyrh-taln-bda-ahtfalat-nwrwz-laam-2022-h63310.html">الإدارة الذاتية الديمقراطية في إقليم الجزيرة تعلن بدء احتفالات نوروز لعام 2022</a></div>
<div class="ticker-item"><span><img src="https://hawarnews.com/anhaico.png" alt="Nature" class="responsive">
<span class="post-date">11:51</span> - <a href="https://hawarnews.com/ar/haber/jysh-alahtlal-altrky-yqsf-qryh-alhwshryh-h63308.html">جيش الاحتلال التركي يقصف قرية الهوشرية</a></div>
<div class="ticker-item"><span><img src="https://hawarnews.com/anhaico.png" alt="Nature" class="responsive">
<span class="post-date">11:48</span> - <a href="https://hawarnews.com/ar/haber/taerh-msyrh-tsthdf-mrkz-nahyh-tl-rfat-h63309.html">طائرة مسيرة تستهدف مركز ناحية تل رفعت</a></div>
<div class="ticker-item"><span><img src="https://hawarnews.com/anhaico.png" alt="Nature" class="responsive">
<span class="post-date">11:43</span> - <a href="https://hawarnews.com/ar/haber/pyd3a-la-hl-llazmh-alswryh-ila-bkhrwj-alahtlal-altrky-walaatraf-balidarh-althatyh-h63307.html">PYD: لا حل للأزمة السورية إلا بخروج الاحتلال التركي والاعتراف بالإدارة الذاتية</a></div>
</div>
</div>
</div>
</aside>
</div>
<div class="col-md-3">
<form action="https://hawarnews.com/ar/ara/" name="searchForm" id="searchform" method="post">
<input type="text" name="q" id="s" class="form-control" value="" placeholder="بحث" />
<input type="hidden" name="csrftoken" value="d698ee16d0d314c6dd1e47bfc8c319fc2ed1d88ade14a084e158fb5fcf43ab8e" />
<button type="submit" name="search" class="search-submit" value="ok"></button>
</form>
</div>
</div>
</div>
</div>
</div>
</header>
<script src="https://hawarnews.com/ar/assets/js/rawa_slider.js"></script>
<section id="content-area">
<div id="content" class="site-content">
<style>
.content strong {
    padding: 30px 15px 0 0 !important;
    display: inline-block !important;
}
</style>
<div class="container">
<div class="content-inner">
<div class="row">
<div class="col-lg-9">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<script type="text/javascript">var flashNews = false;</script>
<article id="post-680" style="width: 80%;margin: 0 auto;" class="post-680 post type-post status-publish format-video has-post-thumbnail hentry category-diplomatic category-military tag-development tag-integration tag-provide-food post_format-post-format-video color-cyan">
<header class="entry-header">
<div class="meta-galeri">
<h1 id="photo" itemprop="headline" class="social-title">انطلاق المؤتمر التأسيسي لاتحاد المهندسين في شمال وشرق سوريا</h1>
<b style="font-size: 15px">يعقد في هذه الأثناء المؤتمر التأسيسي الأول لاتحاد المهندسين في شمال وشرق سوريا، تحت شعار "نحو هندسة تحمي البيئة وتطور المجتمع"، من المتوقع أن يصادق على نظام داخلي للاتحاد وانتخاب رئاسة مشتركة له على أن ينتهي ببيان ختامي.</b>
</div>
<div class="row">
</div>
<div class="entry-thumbnail"><img width="100%" height="auto" src="https://hawarnews.com/ar/uploads//2022/03/15/104833_dsc_0329-28small29.jpg" /></div>
</header>
<div class="content">
<div class="entry-meta">
<span class="cat-links">
<i class="fa fa-folder"></i>
<a href="https://hawarnews.com/ar/kategori/1/20/khbr/" rel="category tag">خبر</a>
</span><span class="posted-on">
<i class="fa fa-clock-o"></i>
<span class="entry-date published">
<span class="data" itemprop="datePublished" content="2022-03-15T12:39:00+02:00">15 آذار 2022, الثلاثاء - 12:39</span>
</span><span class="updated sr-only">2022-03-15T12:39:00</span></a>
</span><span> <i class="fa fa-map-marker"></i> الحسكة </span>
<script>
									/*var Link = "https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bd8a7d8aed8aad8aad8a7d985-d8a7d984d981d8b9d8a7d984d98ad8a7d8aa-d8a7d984d8a7d8add8aad981d8a7d984d98ad8a9-d981d98a-d8a5d982d984d98ad985-d8a7d984d8acd8b2d98ad8b1d8a9-d988d8a7d984d8b1d982d8a9-d988d8a7d984d8b4d987d8a8d8a7d8a1-d988d985d986d8a8d8ac-h31497.html";
									let addthis_share = {}
									var apiLink = `https://tinyurl.com/api-create.php?url=${Link}`
									
									function send_request(url) {
										this.url = url;
										$.ajax({
											'url': endpoint + "/" + window.location.hash.substr(1),
											'type': 'POST',
											'data': JSON.stringify(this.url),
											'dataType': 'json',
											'contentType': 'application/json; charset=utf-8'
									})
									}*/
								  </script>
<div class="sharethis-inline-share-buttons"></div>
<div id="socialmedia"><div class="addthis_inline_share_toolbox" data-url=""></div> </div>
</div>
<div class="entry-content">
<p dir="RTL" style="text-align:right"><span style="font-size:16px"><span style="font-family:Calibri,sans-serif">انطلقت قبل قليل أعمال المؤتمر التأسيسي الأول لاتحاد المهندسين في شمال وشرق سوريا، تحت شعار "نحو هندسة تحمي البيئة وتطور المجتمع"، لتقييم عمل غرف اتحادات المهندسين ضمن شمال وشرق سوريا، برعاية حركة المجتمع الديمقراطي TEV DEM.</span></span></p>
<p dir="RTL" style="text-align:right"><span style="font-size:16px"><span style="font-family:Calibri,sans-serif">حضر المؤتمر الذي يعقد في هذه الأثناء في صالة سردم الثقافية بمدينة الحسكة شمال وشرق سوريا 90 ممثلاً وممثلة عن غرف المهندسين في شمال وشرق سوريا، إلى جانب الرئيس المشترك لحركة المجتمع الديمقراطي غريب حسو، وممثلين عن الإدارة الذاتية لشمال وشرق سوريا.</span></span></p>
<p dir="RTL" style="text-align:right"><span style="font-size:16px"><span style="font-family:Calibri,sans-serif"><img alt="https://www.hawarnews.com/ar/uploads/files/2022/03/15/104017_ghryb-hsw.jpg" src="https://www.hawarnews.com/ar/uploads/files/2022/03/15/104017_ghryb-hsw.jpg" style="height:440px; width:660px" /></span></span></p>
<p dir="RTL" style="text-align:right"><span style="font-size:16px"><span style="font-family:Calibri,sans-serif">بحسب الرئيس المشترك لاتحاد المهندسين بإقليم الجزيرة حكم خلو، فإن الحضور هم أعضاء غرف المهندسين في "الرقة والطبقة، وكوباني، ومنبج، والجزيرة" وبعض أعضاء الهيئات المعنية بأمور الهندسة كـ "هيئة البلديات في الإدارة الذاتية لشمال شرق سوريا".</span></span></p>
<p dir="RTL" style="text-align:right"><span style="font-size:16px"><span style="font-family:Calibri,sans-serif">ووفقاً له فإن المؤتمر سيتناول شرحاً تفصيلياً للمستجدات السياسية التي يمر بها العالم؛ والشرق الأوسط ومن ضمنها شمال وشرق سوريا، وتقييم عمل غرف اتحاد المهندسين في المنطقة، والمصادقة على نظام داخلي للاتحاد وانتخاب رئاسة مشتركة له، ومن المقرر أن ينتهي المؤتمر ببيان ختامي.</span></span></p>
<p dir="RTL" style="text-align:right"><span style="font-size:16px"><span style="font-family:Calibri,sans-serif">هذا وبدأت أعمال المؤتمر بكلمة افتتاحية ألقاها مسؤول مكتب حركة المجتمع الديمقراطي في مقاطعة الحسكة، فرحان داوود، رحب فيها بالحضور، معلناً انطلاق المؤتمر.</span></span></p>
<p dir="RTL" style="text-align:right"><span style="font-size:16px"><span style="font-family:Calibri,sans-serif"><img alt="https://www.hawarnews.com/ar/uploads/files/2022/03/15/104042_frhan-dawwd.jpg" src="https://www.hawarnews.com/ar/uploads/files/2022/03/15/104042_frhan-dawwd.jpg" style="height:440px; width:660px" /></span></span></p>
<p dir="RTL" style="text-align:right"><span style="font-size:16px"><span style="font-family:Calibri,sans-serif"><strong>(م ع/أم)</strong></span></span></p>
<p dir="RTL" style="text-align:right"><span style="font-size:16px"><span style="font-family:Calibri,sans-serif"><strong>ANHA</strong></span></span></p> </div>
</div>
<br>
<script type="text/javascript">
									jQuery(document).ready(function ($) {

										var jssor_1_SlideshowTransitions = [
										  {$Duration:800,x:0.3,$During:{$Left:[0.3,0.7]},$Easing:{$Left:$Jease$.$InCubic,$Opacity:$Jease$.$Linear},$Opacity:2},
										  {$Duration:800,x:-0.3,$SlideOut:true,$Easing:{$Left:$Jease$.$InCubic,$Opacity:$Jease$.$Linear},$Opacity:2},
										  {$Duration:800,x:-0.3,$During:{$Left:[0.3,0.7]},$Easing:{$Left:$Jease$.$InCubic,$Opacity:$Jease$.$Linear},$Opacity:2},
										  {$Duration:800,x:0.3,$SlideOut:true,$Easing:{$Left:$Jease$.$InCubic,$Opacity:$Jease$.$Linear},$Opacity:2},
										  {$Duration:800,y:0.3,$During:{$Top:[0.3,0.7]},$Easing:{$Top:$Jease$.$InCubic,$Opacity:$Jease$.$Linear},$Opacity:2},
										  {$Duration:800,y:-0.3,$SlideOut:true,$Easing:{$Top:$Jease$.$InCubic,$Opacity:$Jease$.$Linear},$Opacity:2},
										  {$Duration:800,y:-0.3,$During:{$Top:[0.3,0.7]},$Easing:{$Top:$Jease$.$InCubic,$Opacity:$Jease$.$Linear},$Opacity:2},
										  {$Duration:800,y:0.3,$SlideOut:true,$Easing:{$Top:$Jease$.$InCubic,$Opacity:$Jease$.$Linear},$Opacity:2},
										  {$Duration:800,x:0.3,$Cols:2,$During:{$Left:[0.3,0.7]},$ChessMode:{$Column:3},$Easing:{$Left:$Jease$.$InCubic,$Opacity:$Jease$.$Linear},$Opacity:2},
										  {$Duration:800,x:0.3,$Cols:2,$SlideOut:true,$ChessMode:{$Column:3},$Easing:{$Left:$Jease$.$InCubic,$Opacity:$Jease$.$Linear},$Opacity:2},
										  {$Duration:800,y:0.3,$Rows:2,$During:{$Top:[0.3,0.7]},$ChessMode:{$Row:12},$Easing:{$Top:$Jease$.$InCubic,$Opacity:$Jease$.$Linear},$Opacity:2},
										  {$Duration:800,y:0.3,$Rows:2,$SlideOut:true,$ChessMode:{$Row:12},$Easing:{$Top:$Jease$.$InCubic,$Opacity:$Jease$.$Linear},$Opacity:2},
										  {$Duration:800,y:0.3,$Cols:2,$During:{$Top:[0.3,0.7]},$ChessMode:{$Column:12},$Easing:{$Top:$Jease$.$InCubic,$Opacity:$Jease$.$Linear},$Opacity:2},
										  {$Duration:800,y:-0.3,$Cols:2,$SlideOut:true,$ChessMode:{$Column:12},$Easing:{$Top:$Jease$.$InCubic,$Opacity:$Jease$.$Linear},$Opacity:2},
										  {$Duration:800,x:0.3,$Rows:2,$During:{$Left:[0.3,0.7]},$ChessMode:{$Row:3},$Easing:{$Left:$Jease$.$InCubic,$Opacity:$Jease$.$Linear},$Opacity:2},
										  {$Duration:800,x:-0.3,$Rows:2,$SlideOut:true,$ChessMode:{$Row:3},$Easing:{$Left:$Jease$.$InCubic,$Opacity:$Jease$.$Linear},$Opacity:2},
										  {$Duration:800,x:0.3,y:0.3,$Cols:2,$Rows:2,$During:{$Left:[0.3,0.7],$Top:[0.3,0.7]},$ChessMode:{$Column:3,$Row:12},$Easing:{$Left:$Jease$.$InCubic,$Top:$Jease$.$InCubic,$Opacity:$Jease$.$Linear},$Opacity:2},
										  {$Duration:800,x:0.3,y:0.3,$Cols:2,$Rows:2,$During:{$Left:[0.3,0.7],$Top:[0.3,0.7]},$SlideOut:true,$ChessMode:{$Column:3,$Row:12},$Easing:{$Left:$Jease$.$InCubic,$Top:$Jease$.$InCubic,$Opacity:$Jease$.$Linear},$Opacity:2},
										  {$Duration:800,$Delay:20,$Clip:3,$Assembly:260,$Easing:{$Clip:$Jease$.$InCubic,$Opacity:$Jease$.$Linear},$Opacity:2},
										  {$Duration:800,$Delay:20,$Clip:3,$SlideOut:true,$Assembly:260,$Easing:{$Clip:$Jease$.$OutCubic,$Opacity:$Jease$.$Linear},$Opacity:2},
										  {$Duration:800,$Delay:20,$Clip:12,$Assembly:260,$Easing:{$Clip:$Jease$.$InCubic,$Opacity:$Jease$.$Linear},$Opacity:2},
										  {$Duration:800,$Delay:20,$Clip:12,$SlideOut:true,$Assembly:260,$Easing:{$Clip:$Jease$.$OutCubic,$Opacity:$Jease$.$Linear},$Opacity:2}
										];

										var jssor_1_options = {
										  $AutoPlay: 1,
										  $SlideshowOptions: {
											$Class: $JssorSlideshowRunner$,
											$Transitions: jssor_1_SlideshowTransitions,
											$TransitionsOrder: 1
										  },
										  $ArrowNavigatorOptions: {
											$Class: $JssorArrowNavigator$
										  },
              $BulletNavigatorOptions: {
                $Class: $JssorBulletNavigator$
              },
										  $ThumbnailNavigatorOptions: {
											$Class: $JssorThumbnailNavigator$
										  }
										};

										var jssor_1_slider = new $JssorSlider$("jssor_1", jssor_1_options);

										/*#region responsive code begin*/

										var MAX_WIDTH = 980;

										function ScaleSlider() {
											var containerElement = jssor_1_slider.$Elmt.parentNode;
											var containerWidth = containerElement.clientWidth;

											if (containerWidth) {

												var expectedWidth = Math.min(MAX_WIDTH || containerWidth, containerWidth);

												jssor_1_slider.$ScaleWidth(expectedWidth);
											}
											else {
												window.setTimeout(ScaleSlider, 30);
											}
										}

										ScaleSlider();

										$(window).bind("load", ScaleSlider);
										$(window).bind("resize", ScaleSlider);
										$(window).bind("orientationchange", ScaleSlider);
										/*#endregion responsive code end*/
									});
								</script>
<style>
									/*jssor slider loading skin spin css*/
									.jssorl-009-spin img {
										animation-name: jssorl-009-spin;
										animation-duration: 1.6s;
										animation-iteration-count: infinite;
										animation-timing-function: linear;
									}
									 /*jssor slider bullet skin 111 css*/
        .jssorb111 .i {position:absolute;color:#fff;font-family:"Helvetica neue",Helvetica,Arial,sans-serif;text-align:center;cursor:pointer;z-index:0;}
        .jssorb111 .i .n {display:none;}
        .jssorb111 .i .b {fill:#fff;stroke:#000;stroke-width:500;stroke-miterlimit:10;stroke-opacity:.5;}
        .jssorb111 .i:hover .b {fill:#fea900;stroke:#fea900;stroke-width:6000;stroke-opacity:1;}
        .jssorb111 .iav .b {fill:#000;stroke-width:6000;stroke-opacity:1;}
        .jssorb111 .i.idn {opacity:.3;}
        .jssorb111 .iav .n, .jssorb111 .i:hover .n {display:block;}


									@keyframes jssorl-009-spin {
										from { transform: rotate(0deg); }
										to { transform: rotate(360deg); }
									}

									/*jssor slider arrow skin 051 css*/
									.jssora051 {display:block;position:absolute;cursor:pointer;}
									.jssora051 .a {fill:none;stroke:#fff;stroke-width:360;stroke-miterlimit:10;}
									.jssora051:hover {opacity:.8;}
									.jssora051.jssora051dn {opacity:.5;}
									.jssora051.jssora051ds {opacity:.3;pointer-events:none;}

									/*jssor slider thumbnail skin 111 css*/
									.jssort111 .p {position:absolute;top:0;left:0;width:200px;height:100px;background-color:#000;}
									.jssort111 .p img {position:absolute;top:0;left:0;width:100%;height:100%;}
									.jssort111 .t {position:absolute;top:0;left:0;width:100%;height:100%;border:none;opacity:.45;}
									.jssort111 .p:hover .t{opacity:.8;}
									.jssort111 .pav .t, .jssort111 .pdn .t, .jssort111 .p:hover.pdn .t{opacity:1;}
									.jssort111 .ti {position:absolute;bottom:0px;left:0px;width:100%;height:28px;line-height:28px;text-align:center;font-size:12px;color:#fff;background-color:rgba(0,0,0,.3)}
									.jssort111 .pav .ti, .jssort111 .pdn .ti, .jssort111 .p:hover.pdn .ti{color:#000;background-color:rgba(255,255,255,.6);}
								</style>
<div id="jssor_1" style="margin-bottom:20px;position:relative;top:0px;left:0px;width:900px;height:480px;overflow:hidden;visibility:hidden;float:left;">

<div data-u="loading" class="jssorl-009-spin" style="position:absolute;top:0px;left:0px;width:100%;height:100%;text-align:center;background-color:rgba(0,0,0,0.7);">
<img style="margin-top:-19px;position:relative;top:50%;width:38px;height:38px;" src="https://hawarnews.com/ar/assets/images/spin.svg" />
</div>
<div data-u="slides" style="cursor:default;position:relative;top:0px;left:0px;width:900px;height:480px;overflow:hidden;">
<div>
<img data-u="image" src="https://hawarnews.com/ar/uploads/2022/03/15/104141_dsc_0287-28small29.jpg" />
<div data-u="thumb">
<img data-u="thumb" src="https://hawarnews.com/ar/uploads/thumbs/2022/03/15/104141_dsc_0287-28small29.jpg" />
<div class="ti"></div>
</div>
</div>
<div>
<img data-u="image" src="https://hawarnews.com/ar/uploads/2022/03/15/104141_kmal-khlw_1.jpg" />
<div data-u="thumb">
<img data-u="thumb" src="https://hawarnews.com/ar/uploads/thumbs/2022/03/15/104141_kmal-khlw_1.jpg" />
<div class="ti"></div>
</div>
</div>
<div>
<img data-u="image" src="https://hawarnews.com/ar/uploads/2022/03/15/104141_frhan-dawwd.jpg" />
<div data-u="thumb">
<img data-u="thumb" src="https://hawarnews.com/ar/uploads/thumbs/2022/03/15/104141_frhan-dawwd.jpg" />
<div class="ti"></div>
</div>
</div>
<div>
<img data-u="image" src="https://hawarnews.com/ar/uploads/2022/03/15/104141_ghryb-hsw.jpg" />
<div data-u="thumb">
<img data-u="thumb" src="https://hawarnews.com/ar/uploads/thumbs/2022/03/15/104141_ghryb-hsw.jpg" />
<div class="ti"></div>
</div>
</div>
<div>
<img data-u="image" src="https://hawarnews.com/ar/uploads/2022/03/15/104141_dsc_0329-28small29.jpg" />
<div data-u="thumb">
<img data-u="thumb" src="https://hawarnews.com/ar/uploads/thumbs/2022/03/15/104141_dsc_0329-28small29.jpg" />
<div class="ti"></div>
</div>
</div>
<div>
<img data-u="image" src="https://hawarnews.com/ar/uploads/2022/03/15/104141_dsc_0320-28small29.jpg" />
<div data-u="thumb">
<img data-u="thumb" src="https://hawarnews.com/ar/uploads/thumbs/2022/03/15/104141_dsc_0320-28small29.jpg" />
<div class="ti"></div>
</div>
</div>
<div>
<img data-u="image" src="https://hawarnews.com/ar/uploads/2022/03/15/104141_dsc_0289-28small29.jpg" />
<div data-u="thumb">
<img data-u="thumb" src="https://hawarnews.com/ar/uploads/thumbs/2022/03/15/104141_dsc_0289-28small29.jpg" />
<div class="ti"></div>
</div>
</div>
</div>


<div data-u="navigator" class="jssorb111" style="position:absolute;bottom:12px;right:12px;" data-scale="0.5">
<div data-u="prototype" class="i" style="width:24px;height:24px;font-size:12px;line-height:24px;">
<svg viewbox="0 0 16000 16000" style="position:absolute;top:0;left:0;width:100%;height:100%;z-index:-1;">
<circle class="b" cx="8000" cy="8000" r="3000"></circle>
</svg>
<div data-u="numbertemplate" class="n"></div>
</div>
</div>

<div data-u="arrowleft" class="jssora051" style="width:55px;height:55px;top:162px;left:25px;" data-autocenter="2" data-scale="0.75" data-scale-left="0.75">
<svg viewbox="0 0 16000 16000" style="position:absolute;top:0;left:0;width:100%;height:100%;">
<polyline class="a" points="11040,1920 4960,8000 11040,14080 "></polyline>
</svg>
</div>
<div data-u="arrowright" class="jssora051" style="width:55px;height:55px;top:162px;right:25px;" data-autocenter="2" data-scale="0.75" data-scale-right="0.75">
<svg viewbox="0 0 16000 16000" style="position:absolute;top:0;left:0;width:100%;height:100%;">
<polyline class="a" points="4960,1920 11040,8000 4960,14080 "></polyline>
</svg>
</div>
</div> <div class="myAds" style="background-color: #ececec;">
<div>
</article>
<div class="area no-padding clearfix">
<div class="list-content" style="float:right">
<p>إقرأ أيضاً </p>
<div class="col-sm-4" style="padding:0;padding-right:5px;">
<article class="post-164 post type-post status-publish format-video has-post-thumbnail hentry category-blog tag-video-2 post_format-post-format-video">
<div class="entry-thumbnail"><a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808baqb-alashtbakat-mqtl-wisabh-5-ashkhas-bynhm-tfl-fy-ryf-draa-h63313.html"><img width="100%" height="130" src="https://hawarnews.com/ar/uploads/thumbs/2022/03/15/103421_image_750x_619eaef26460d.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image"></a></div>
<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808baqb-alashtbakat-mqtl-wisabh-5-ashkhas-bynhm-tfl-fy-ryf-draa-h63313.html">​​​​​​​عقب الاشتباكات.. مقتل وإصابة 5 أشخاص بينهم طفل في ريف درعا</a></h3>
<div class="entry-meta"><span class="entry-desc">قتل شاب وأصيب أربعة آخرون بينهم طفل بالرصاص العشوا...</span>
</div>
</article>
</div>
<div class="col-sm-4" style="padding:0;padding-right:5px;">
<article class="post-164 post type-post status-publish format-video has-post-thumbnail hentry category-blog tag-video-2 post_format-post-format-video">
<div class="entry-thumbnail"><a href="https://hawarnews.com/ar/haber/hzb-swrya-almstqbl3a-nnadhl-liaadh-althwrh-alswryh-ila-msarha-alhqyqy-tm-althdyth-h63311.html"><img width="100%" height="130" src="https://hawarnews.com/ar/uploads/thumbs/2022/03/15/101550_dsc_0003.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image"></a></div>
<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/hzb-swrya-almstqbl3a-nnadhl-liaadh-althwrh-alswryh-ila-msarha-alhqyqy-tm-althdyth-h63311.html">حزب سوريا المستقبل: نناضل لإعادة الثورة السورية إلى مسارها الحقيقي- تم التحديث</a></h3>
<div class="entry-meta"><span class="entry-desc">أكدت مجالس حزب سوريا المستقبل في قامشلو والحسكة وا...</span>
</div>
</article>
</div>
<div class="col-sm-4" style="padding:0;padding-right:5px;">
<article class="post-164 post type-post status-publish format-video has-post-thumbnail hentry category-blog tag-video-2 post_format-post-format-video">
<div class="entry-thumbnail"><a href="https://hawarnews.com/ar/haber/alidarh-althatyh-aldymqratyh-fy-iqlym-aljzyrh-taln-bda-ahtfalat-nwrwz-laam-2022-h63310.html"><img width="100%" height="130" src="https://hawarnews.com/ar/uploads/thumbs/2022/03/15/103733_img_9801.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image"></a></div>
<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/alidarh-althatyh-aldymqratyh-fy-iqlym-aljzyrh-taln-bda-ahtfalat-nwrwz-laam-2022-h63310.html">الإدارة الذاتية الديمقراطية في إقليم الجزيرة تعلن بدء احتفالات نوروز لعام 2022</a></h3>
<div class="entry-meta"><span class="entry-desc">أعلنت الإدارة الذاتية الديمقراطية في إقليم الجزير...</span>
</div>
</article>
</div>
</div>
</div>
</main>
</div>
</div>
<div class="col-lg-3">
<aside class="widget widget_text" style="border-top: 1px solid grey;border-bottom: 1px solid #ddd;margin-bottom:0px;padding-top:10px;">
<aside id="news-slider-3" class="widget dw_focus_widget_news_slider dw_focus_widget_news_slider_sidebar">
<div id="rawa-news-slider-sidebar">
<div class="carousel-inner" role="listbox">
<div class="item active">
<article class="carousel-entry">
<a href="https://hawarnews.com/ar/haber/alidarh-althatyh-aldymqratyh-fy-iqlym-aljzyrh-taln-bda-ahtfalat-nwrwz-laam-2022-h63310.html"><img height="200" src="https://hawarnews.com/ar/uploads/thumbs-2/2022/03/15/103733_img_9801.jpg" " class="attachment-dw-focus-slider size-dw-focus-slider wp-post-image" alt="" /></a>
<div class="carousel-caption">
<h3 class="entry-title1"><a href="https://hawarnews.com/ar/haber/alidarh-althatyh-aldymqratyh-fy-iqlym-aljzyrh-taln-bda-ahtfalat-nwrwz-laam-2022-h63310.html">الإدارة الذاتية الديمقراطية في إقليم الجزيرة تعلن بدء احتفالات نوروز لعام 2022</a></h3>
</div>
</article>
</div>
<div class="item ">
<article class="carousel-entry">
<a href="https://hawarnews.com/ar/haber/pyd3a-la-hl-llazmh-alswryh-ila-bkhrwj-alahtlal-altrky-walaatraf-balidarh-althatyh-h63307.html"><img height="200" src="https://hawarnews.com/ar/uploads/thumbs-2/2022/03/15/094507_151127_lwghw-hzb-alathad-aldymqrty-pyd-780x470-1-1.jpg" " class="attachment-dw-focus-slider size-dw-focus-slider wp-post-image" alt="" /></a>
<div class="carousel-caption">
<h3 class="entry-title1"><a href="https://hawarnews.com/ar/haber/pyd3a-la-hl-llazmh-alswryh-ila-bkhrwj-alahtlal-altrky-walaatraf-balidarh-althatyh-h63307.html">PYD: لا حل للأزمة السورية إلا بخروج الاحتلال التركي والاعتراف بالإدارة الذاتية</a></h3>
</div>
</article>
</div>
<div class="item ">
<article class="carousel-entry">
<a href="https://hawarnews.com/ar/haber/thalf-nda-ybhth-wdha-astratyjyh-mwhdh-lldfaa-an-alnsaa-h63306.html"><img height="200" src="https://hawarnews.com/ar/uploads/thumbs-2/2022/03/15/093435_processed-99375290-206b-4d47-97c4-2cf4dfa549d8_qq3mg0ix.jpeg" " class="attachment-dw-focus-slider size-dw-focus-slider wp-post-image" alt="" /></a>
<div class="carousel-caption">
<h3 class="entry-title1"><a href="https://hawarnews.com/ar/haber/thalf-nda-ybhth-wdha-astratyjyh-mwhdh-lldfaa-an-alnsaa-h63306.html">تحالف ندى يبحث وضع استراتيجية موحدة للدفاع عن النساء</a></h3>
</div>
</article>
</div>
<div class="item ">
<article class="carousel-entry">
<a href="https://hawarnews.com/ar/haber/ykhshwn-mn-tkatf-almjtmaat-h63297.html"><img height="200" src="https://hawarnews.com/ar/uploads/thumbs-2/2022/03/15/054711_182800_sengal-berxedani.jpg" " class="attachment-dw-focus-slider size-dw-focus-slider wp-post-image" alt="" /></a>
<div class="carousel-caption">
<h3 class="entry-title1"><a href="https://hawarnews.com/ar/haber/ykhshwn-mn-tkatf-almjtmaat-h63297.html">يخشون من تكاتف المجتمعات</a></h3>
</div>
</article>
</div>
<div class="item ">
<article class="carousel-entry">
<a href="https://hawarnews.com/ar/haber/nyaz-hamyd3a-thlathh-asbab-jmat-ardwghan-balbrzany-h63289.html"><img height="200" src="https://hawarnews.com/ar/uploads/thumbs-2/2022/03/14/164937_ndb8eda86db8crdaa4a-edb95rddb86ghan2-750x375-1-750x375-1-750x375.jpg" " class="attachment-dw-focus-slider size-dw-focus-slider wp-post-image" alt="" /></a>
<div class="carousel-caption">
<h3 class="entry-title1"><a href="https://hawarnews.com/ar/haber/nyaz-hamyd3a-thlathh-asbab-jmat-ardwghan-balbrzany-h63289.html">نياز حاميد: ثلاثة أسباب جمعت أردوغان بالبرزاني</a></h3>
</div>
</article>
</div>
</div>
</div>
<div class="list-of-news1">
<style>
                                                	.list-of-news1 ul{
                                                		margin:  0;
                                                		padding:  0;
                                                		list-style:  none;
                                                		overflow:  hidden;
                                                		background: #31708f;;
                                                	}

                                                	.list-of-news1 ul li{
                                                		float:  right;
                                                	}
                                                	.list-of-news1 ul li a{
                                                		padding:  1px 12.7px; 
                                                		display:  inline-block;
                                                		border-right: 1px solid #aaa;
                                                		font-weight:  bold;
														font-size: 20px;
														color:  #fff;


                                                	}
                                                	.list-of-news1 ul li a:hover, .item.active{
                                                		background:  #444;
                                                		color:  #fff;

                                                	}
                                                	.list-of-news1 ul li.active a {
                                                		background:  #f47a04;
                                                		color:  #fff;

                                                	}
                                                	.list-of-news1 ul li .fa{
                                                		padding-top:  6px;
															background-color: #f47a04;
															height: 32px;
                                                	}
													.list-of-news ul li .fa hower{
                                                		padding-top:  6px;
														color: #fff;
														background-color: #9d4e20;
														height: 32px;
                                                	}
                                                	.dw_focus_widget_news_slider .carousel-inner, .widget_news-slider .carousel-inner{
                                                		width: 100%;
                                                	}
                                                	.dw_focus_widget_news_slider_sidebar .carousel-inner, .widget_news-slider .carousel-inner{
                                                		width: 100%;
                                                		height:  275px;
                                                	}
                                                	.dw_focus_widget_news_slider .carousel-inner img, .widget_news-slider .carousel-inner img{
                                                		width:  100%;
                                                	}
                                                	.dw_focus_widget_news_slider_sidebar .entry-title1{
                                                		font-size:  16px !important;
                                                	}
                                                	

                                                	#slider-number-sidebar{
                                                		position: relative;
                                                	}
                                                	#slider-number-sidebar .prev-fa{
                                                		position: absolute;
                                                		left: 33px;
                                                		top: 0;
                                                	}
                                                	#slider-number-sidebar .next-fa{
                                                		position: absolute;
                                                		left: 0;
                                                		top: 0;
                                                	}

													.dw_focus_widget_news_slider_sidebar .carousel-entry .carousel-caption {
														width: 100%;
													}
													.dw_focus_widget_news_slider .carousel-inner img{
														zoom: 1.4
													}
                                                </style>
<script>
                                                	
                                                	 $(document).ready(function(){
                                                	 	rawa_slider('#rawa-news-slider-sidebar', '#slider-number-sidebar');
                                                	 });	


                                                </script>
<ul id="slider-number-sidebar">
<li class="active slider-list">
<a href="#">١</a>
</li>
<li class="slider-list">
<a href="#">٢</a>
</li>
<li class="slider-list">
<a href="#">٣</a>
</li>
<li class="slider-list">
<a href="#">٤</a>
</li>
<li class="slider-list">
<a href="#">٥</a>
</li>
<li class="prev-fa" data-target="prev"><a class="fa   fa-angle-right carousel-news-slider-2 " href="#" role="button" data-slide="prev"></a></li>
<li class="next-fa" data-target="next"><a class="fa fa-angle-left carousel-news-slider-2 " href="#" role="button" data-slide="next"></a></li>
</ul>
</div>
</aside>
</aside>
<aside id="news-grid-2" class="widget dw_focus_widget_news_grid">
<div class="color-green">
<div class="panel-headingx"><a class="accordion-toggle collapsed" href="#" target="_blank">اخر الاخبار</a></div>
<div class="news-grid">
<div class="row">
<div class="col-sm-12">
<article class="post-535 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-personal-finance tag-business-day tag-online-business">
<div class="entry-thumbnail"><a href="https://hawarnews.com/ar/haber/almjma-altrbwy-fy-dyrk-yftth-mardhaan-llaamal-alfnyh-alkhash-baltlab-h63316.html"><img width="230" height="119" src="https://hawarnews.com/ar/uploads/thumbs-2/2022/03/15/114134_2022-03-15-drk-pesengiha-dibistana-e280ab2820461614629e280ac-e280abe280ac.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="المجمع التربوي في ديرك يفتتح معرضاً للأعمال الفنية الخاصة بالطلاب"></a></div>
<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/almjma-altrbwy-fy-dyrk-yftth-mardhaan-llaamal-alfnyh-alkhash-baltlab-h63316.html">المجمع التربوي في ديرك يفتتح معرضاً للأعمال الفنية الخاصة بالطلاب</a></h3>
<div class="entry-meta">
<span class="entry-date"><i class="fa fa-clock-o"></i> 15 آذار 2022, الثلاثاء -
13:40</span>
</div>
</article>
</div>
</div>
<div class="row">
<div class="col-sm-12">
<article class="post-addition post-547 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-market tag-business-day tag-business-ideas tag-investment">
<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bmhamw-alqaed-awjlan-ytqdmwn-btlb-llqaeh-h63315.html">​​​​​​​محامو القائد أوجلان يتقدمون بطلب للقائه</a></h3>
</article>
<article class="post-addition post-547 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-market tag-business-day tag-business-ideas tag-investment">
<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/antlaq-almutmr-altasysy-lathad-almhndsyn-fy-shmal-wshrq-swrya-h63314.html">انطلاق المؤتمر التأسيسي لاتحاد المهندسين في شمال وشرق سوريا</a></h3>
</article>
<article class="post-addition post-547 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-market tag-business-day tag-business-ideas tag-investment">
<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808baqb-alashtbakat-mqtl-wisabh-5-ashkhas-bynhm-tfl-fy-ryf-draa-h63313.html">​​​​​​​عقب الاشتباكات.. مقتل وإصابة 5 أشخاص بينهم طفل في ريف درعا</a></h3>
</article>
<article class="post-addition post-547 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-market tag-business-day tag-business-ideas tag-investment">
<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/rwytrz3a-msuwlwn-khlyjywn-ynzrwn-fy-dawh-jmaah-ansar-allh-lltshawr-fy-alryadh-h63312.html">رويترز: مسؤولون خليجيون ينظرون في دعوة جماعة أنصار الله للتشاور في الرياض</a></h3>
</article>
</div>
</div>
</div>
</div>
</aside>
<aside id="news-grid-2" class="widget dw_focus_widget_news_grid">
<div class="color-green">
<div class="panel-headingx"><a class="accordion-toggle collapsed" href="#" target="_blank">مختارات</a></div>
<div class="news-grid">
<div class="row">
<div class="col-sm-12">
<article class="post-535 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-personal-finance tag-business-day tag-online-business">
<div class="entry-thumbnail"><a href="https://hawarnews.com/ar/haber/antlaq-almutmr-altasysy-lathad-almhndsyn-fy-shmal-wshrq-swrya-h63314.html"><img width="230" height="100%" src="https://hawarnews.com/ar/uploads/thumbs-2/2022/03/15/104833_dsc_0329-28small29.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="انطلاق المؤتمر التأسيسي لاتحاد المهندسين في شمال وشرق سوريا"></a></div>
<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/antlaq-almutmr-altasysy-lathad-almhndsyn-fy-shmal-wshrq-swrya-h63314.html">انطلاق المؤتمر التأسيسي لاتحاد المهندسين في شمال وشرق سوريا</a></h3>
</article>
<article class="post-535 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-personal-finance tag-business-day tag-online-business">
<div class="entry-thumbnail"><a href="https://hawarnews.com/ar/haber/jysh-alahtlal-altrky-yqsf-qryh-alhwshryh-h63308.html"><img width="230" height="100%" src="https://hawarnews.com/ar/uploads/thumbs-2/2022/03/15/095009_275914320_1858053794388390_5158808181510437410_n.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="جيش الاحتلال التركي يقصف قرية الهوشرية"></a></div>
<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/jysh-alahtlal-altrky-yqsf-qryh-alhwshryh-h63308.html">جيش الاحتلال التركي يقصف قرية الهوشرية</a></h3>
</article>
<article class="post-535 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-personal-finance tag-business-day tag-online-business">
<div class="entry-thumbnail"><a href="https://hawarnews.com/ar/haber/almrsd-alswry3a-mqtl-akthr-mn-600-alf-shkhs-wisabh-akthr-mn-mlywnyn-ala-mdar-11-aamaan-fy-swrya-h63304.html"><img width="230" height="100%" src="https://hawarnews.com/ar/uploads/thumbs-2/2022/03/15/084759_lead-photo-1600-2.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="المرصد السوري: مقتل أكثر من 600 ألف شخص وإصابة أكثر من مليونين على مدار 11 عاماً في سوريا"></a></div>
<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/almrsd-alswry3a-mqtl-akthr-mn-600-alf-shkhs-wisabh-akthr-mn-mlywnyn-ala-mdar-11-aamaan-fy-swrya-h63304.html">المرصد السوري: مقتل أكثر من 600 ألف شخص وإصابة أكثر من مليونين على مدار 11 عاماً في سوريا</a></h3>
</article>
</div>
</div>
</div>
</div>
</aside> 
<aside id="news-grid-2" class="widget dw_focus_widget_news_grid">
<div class="color-green">
<div class="panel-headingx"><a class="accordion-toggle collapsed" href="https://hawarnews.com/ar/kategori/galeri/18/infwjrafyk/">إنفوجرافيك</a></div>
<div class="news-grid">
<div class="row">
<div class="col-sm-12">
<article class="post-535 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-personal-finance tag-business-day tag-online-business">
<div class="entry-thumbnail">
<a href="https://hawarnews.com/ar/galeri/hsylh-hjmat-dwlh-alahtlal-altrky-ala-kwbany-mnth-shhr-aab-g17291.html">
<img width="230" height="119" src="uploads/2022/01/12/094440_hsylh-hjmat-dwlh-alahtlal-altrky-ala-kwbany-mnth-shhr-aab.jpg">
</a>
</div>
<h3 class="entry-title"><a href="https://hawarnews.com/ar/galeri/hsylh-hjmat-dwlh-alahtlal-altrky-ala-kwbany-mnth-shhr-aab-g17291.html">حصيلة هجمات دولة الاحتلال التركي على كوباني منذ شهر آب</a></h3>
</article>
</div>
</div>
</div>
</div>
</aside> <aside id="dw_accordions-2" class="widget dw_accordion news-accordion">
<div class="panel-group" id="accordion">
<div class="panel panel-default panel-collabse-in">
<div class="panel-headingx"><a data-parent="#accordion" class="accordion-toggle collapsed" data-toggle="collapse" href="#dw_accordions-2-news-grid-dw-widget-3">الأكثر قراءة</a></div>
<div id="dw_accordions-2-news-grid-dw-widget-3" class="widget_news-grid-dw-widget-3 accordion-body  dw_focus_widget_news_grid collapse in">
<div class="accordion-inner">
<div class="">
<h3 class="widget-title"> الأكثر قراءة</h3>
<div class="news-grid">
<div class="row">
<div class="col-sm-12">
<div class="news-grid">
<div class="row">
<div class="col-sm-12">
<article class="post-535 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-personal-finance tag-business-day tag-online-business">
<div class="entry-thumbnail"><a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bfy-thkra-antlaq-alazmh-alqwa-alkharjyh-tbhth-an-msalhha-walswrywn-bdwn-hlwl-h63291.html"><img width="230" height="119" src="https://hawarnews.com/ar/uploads/thumbs-2/2022/03/14/165635_whatsapp-image-2022-03-12-at-1.22.14-pm.jpeg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" /></a></div>
<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bfy-thkra-antlaq-alazmh-alqwa-alkharjyh-tbhth-an-msalhha-walswrywn-bdwn-hlwl-h63291.html">
​​​​​​​في ذكرى انطلاق الأزمة.. القوى الخارجية تبحث عن مصالحها والسوريون بدون حلول</a></h3>
<div class="entry-meta">
<span class="entry-date">
15 آذار 2022, الثلاثاء -
07:14 </span>
</div>
</article>
</div>
</div>
</div>
<div class="row">
<div class="col-sm-12">
<article class="post-addition post-533 post type-post status-publish format-video has-post-thumbnail hentry category-business category-personal-finance category-technology tag-online-business tag-vista-business post_format-post-format-video">
<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/mkhtt-mrkz-wkalh-anbaa-hawar-15-3-2022-h63294.html">
- مخطط مركز وكالة أنباء هاوار 15-3-2022</a></h3>
</article>
<article class="post-addition post-533 post type-post status-publish format-video has-post-thumbnail hentry category-business category-personal-finance category-technology tag-online-business tag-vista-business post_format-post-format-video">
<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/nyaz-hamyd3a-thlathh-asbab-jmat-ardwghan-balbrzany-h63289.html">
- نياز حاميد: ثلاثة أسباب جمعت أردوغان بالبرزاني</a></h3>
</article>
<article class="post-addition post-533 post type-post status-publish format-video has-post-thumbnail hentry category-business category-personal-finance category-technology tag-online-business tag-vista-business post_format-post-format-video">
 <h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/ykhshwn-mn-tkatf-almjtmaat-h63297.html">
- يخشون من تكاتف المجتمعات</a></h3>
</article>
<article class="post-addition post-533 post type-post status-publish format-video has-post-thumbnail hentry category-business category-personal-finance category-technology tag-online-business tag-vista-business post_format-post-format-video">
<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/alshhyd-samy-ywsf-aba-an-ytrk-rfaqh-whdhm-fy-mwajhh-daash-wsandhm-hta-astshhd-h63288.html">
- الشهيد سامي يوسف أبى أن يترك رفاقه وحدهم في مواجهة داعش وساندهم حتى استشهد</a></h3>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</aside>
<aside id="text-7" class="widget widget_text">

</aside>
</div>
</div>
</div>
</div>
</div> </section>
<footer id="colophon" class="site-footer" role="contentinfo"><CENTER>
<div class="container">
<div class="footer-navigation">
<div class="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span class="breadcrumb_last">ANHA | HAWARNEWS | العربية</span></span></div>
</div>
<div id="footer-widgets" class="widget-area" role="complementary">
<div class="row">
<div class="col-lg-5 col-sm-3">
<aside id="nav_menu-2" class="widget widget_nav_menu">
<h2 class="widget-title"><a href="https://hawarnews.com/ar/" style="color:white;"> الصفحة الرئيسية</a></h2>
<ul id="menu-business" class="menu dw-mega-menu-transition-default">
<li><a href="https://hawarnews.com/ar/video-galeri/"><i class="fa fa-video-camera" aria-hidden="true"></i> فيديو</a></li>
<li><a href="https://hawarnews.com/ar/foto-galeri/"><i class="fa fa-camera" aria-hidden="true"></i> الصور</a></li>
<li><a href="https://hawarnews.com/ar/roportajlar/"><i class="fa fa-microphone" aria-hidden="true"></i> حوار</a></li>
<li><a href="https://hawarnews.com/ar/arsiv/"><i class="fa fa-search" aria-hidden="true"></i> أرشيف</a></li>
</ul>
</aside>
<aside id="nav_menu-3" class="widget widget_nav_menu">
<h2 class="widget-title">الروابط</h2>
<ul id="menu-entertainment" class="menu dw-mega-menu-transition-default">
<li><a href="https://hawarnews.com/ar/kunye/"> معلومات عنا</a></li>

<li><a href="https://hawarnews.com/ar/iletisim/"> اتصل بنا</a></li>
<li><a href="https://hawarnews.com/ar/sitemap.xml">خريطة الموقع</a></li>
</ul>
</aside>
</div>
<div class="col-lg-4 col-sm-3">
<aside id="nav_menu-4" class="widget widget_nav_menu">
<h2 class="widget-title">تصنيفات </h2>
<ul id="menu-hi-tech" class="menu dw-mega-menu-transition-default">
<li><a href="https://hawarnews.com/ar/kategori/haber/2/syash/">سياسة</a></li>
<li><a href="https://hawarnews.com/ar/kategori/haber/14/alaalm-walshrq-alawst/">العالم والشرق الأوسط</a></li>
<li><a href="https://hawarnews.com/ar/kategori/haber/4/almrah/">المرأة</a></li>
<li><a href="https://hawarnews.com/ar/kategori/haber/3/krdstan/">كردستان</a></li>
<li><a href="https://hawarnews.com/ar/kategori/haber/10/alshbybh/">الشبيبة</a></li>
<li><a href="https://hawarnews.com/ar/kategori/haber/35/fydyw/">فيديو</a></li>
<li><a href="https://hawarnews.com/ar/kategori/haber/1/althqafh-walfn/">الثقافة والفن</a></li>
<li><a href="https://hawarnews.com/ar/kategori/haber/34/mqawmh-alkramh/">مقاومة الكرامة</a></li>
<li><a href="https://hawarnews.com/ar/kategori/haber/32/mkhtt/">مخطط</a></li>
<li><a href="https://hawarnews.com/ar/kategori/haber/20/khbr/">خبر</a></li>
<li><a href="https://hawarnews.com/ar/kategori/haber/9/mlf/">ملف</a></li>
<li><a href="https://hawarnews.com/ar/kategori/haber/6/thlyl/">تحليل</a></li>
<li><a href="https://hawarnews.com/ar/kategori/haber/5/almjtma-walhyah/">المجتمع والحياة</a></li>
</ul>
</aside>
<aside id="nav_menu-5" class="widget widget_nav_menu">
<h2 class="widget-title">وسائل التواصل الاجتماعي</h2>
<ul id="menu-game" class="menu dw-mega-menu-transition-default">
<li><a href="https://www.facebook.com/hawarnews"><i class="fa fa-facebook"></i> Facebook</a></li>
<li><a href="https://twitter.com/hawarnews"><i class="fa fa-twitter"></i> Twitter</a></li>
<li><a href="https://www.youtube.com/channel/UCdQS6NbsyrG-Mea6II7fgkQ"><i class="fa fa-youtube"></i> Youtube</a></li>
<li><a href="https://www.instagram.com/hawarnews"><i class="fa fa-instagram"></i> Instagram</a></li>
<li><a href="https://t.me/anhahawar"><i class="fa fa-google-plus"></i> &nbsp; Google+</a></li>
<li><a href="https://hawarnews.com/ar/rss.rss"><i class="fa fa-rss"></i> RSS</a></li>
</ul>
</aside>
</div>
<div class="col-lg-3 col-md-4 col-lg-offset-0 col-md-offset-2 col-sm-5 col-sm-offset-1">
<div style="text-align:center;" class="col-md-12">
<a href="https://play.google.com/store/apps/details?id=com.hawarnews" target="_blank" rel="home"><img src="https://hawarnews.com/googleplay.png" width="100" height="34" style="margin-left:5px;"></a>
<a href="https://apps.apple.com/us/app/hawar-news-agency/id1421679251" target="_blank" rel="home"><img src="https://hawarnews.com/appstore.png" width="100" height="34"></a>
<br><br>
<a href="https://hawarnews.com/ar/" title="ANHA | HAWARNEWS | العربية" rel="home" class="site-logo"><img src="https://hawarnews.com/ar/uploads/2019/03/19/202956_143328_logo.png" style="width:100%"></a>
</div>
</div>
</div>
</div>
<div class="site-info>
		
			<a href=" #C00D3R">Copyright &copy; 2019 by HAWARNEWS</a></div>
<div class="site-footer-logo col-md-6 text-right">
<a href="https://hawarnews.com/ar/" rel="home"><img src="https://hawarnews.com/ar/uploads/2019/03/19/202956_143328_logo.png"></a><br>
</div>
</div></CENTER>
</footer>
</div>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script type="text/javascript" src="https://hawarnews.com/ar/assets/plugins/jquery/jquery.min.js"></script>
<script type="text/javascript" src="https://hawarnews.com/ar/assets/js/jquery-mobile.min.js"></script>
<script type="text/javascript" src="https://hawarnews.com/ar/assets/js/modernizr.min.js"></script>
<script type="text/javascript" src="https://hawarnews.com/ar/assets/plugins/tipsy/jquery.tipsy.js"></script>
<script type="text/javascript" src="https://hawarnews.com/ar/assets/plugins/cookie/jquery.cookie.js"></script>
<script type="text/javascript" src="https://hawarnews.com/ar/assets/plugins/owlcarousel/owl.carousel.min.js"></script>
<script type="text/javascript" src="https://hawarnews.com/ar/assets/plugins/jssocials/jssocials.min.js"></script>
<script src="https://hawarnews.com/ar/assets/js/rawa_slider.js"></script>
<script type="text/javascript" src="https://hawarnews.com/ar/assets/js/app.js"></script>
</div>
<script src="https://hawarnews.com/ar/assets/js/rawa_slider.js"></script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6ec504494e6c82ed","token":"00effe4e0a1048dbba44f66df9597132","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
