<!doctype html>
<html dir="rtl" lang="ar" itemid="http://hawarnews.com/ar/haber/ankhfadh-asaar-almwad-alghthaeyh-fy-aamwda-aqb-albda-bttbyq-almkhalfat-h32117.html" itemscope="" itemtype="http://schema.org/NewsArticle" xmlns:og="http://opengraphprotocol.org/schema/" xmlns="http://www.w3.org/1999/xhtml">
<head>
	<base href="https://hawarnews.com/ar/" />
	<meta charset="utf-8" />
	<meta http-equiv="x-ua-compatible" content="ie=edge" />
	<meta name="viewport" content="width=device-width,initial-scale=0.5,maximum-scale=1" />
	<title>انخفاض أسعار المواد الغذائية في عامودا عقب البدء بتطبيق المخالفات - ANHA | HAWARNEWS | العربية</title>
	<meta name="description" content="تشهد أسواق ناحية عامودا انخفاضاً ملحوظاً في أسعار المواد الغذائية والخضروات واللحوم, بعد الإجراءات التي اتخذتها دائرة الشُعب ولجان التموين في الناحية, بحسب أهالي الناحية." />
	<meta name="keywords" content="انخفاض,أسعار,المواد,الغذائية,في,عامودا,عقب,البدء,بتطبيق,المخالفات,عامودا,-,أحمد,محمد" />
	<meta name="generator" content="investor.tk" />
	<meta name="googlebot" content="index, follow" />
	<meta property="article:author" content="https://www.facebook.com/hawarnews" />
	<meta name="robots" content="index,follow,noodp" />
	<meta name="rating" content="general" />
	<meta http-equiv="pragma" content="no-cache" />
	<meta http-equiv="cache-control" content="no-store;no-cache;must-revalidate;max-stale=0;post-check=0;pre-check=0;max-age=0" />
				<meta http-equiv="refresh" content="300" />
		<meta name="pt" content="article"/>
	<meta name="pst" content="news"/>
	<meta property="og:site_name" content="hawarnews.com" />
	<meta property="og:title" content="انخفاض أسعار المواد الغذائية في عامودا عقب البدء بتطبيق المخالفات - ANHA | HAWARNEWS | العربية" />
	<meta property="og:url" content="http://hawarnews.com/ar/haber/ankhfadh-asaar-almwad-alghthaeyh-fy-aamwda-aqb-albda-bttbyq-almkhalfat-h32117.html" />
	<meta property="og:description" content="تشهد أسواق ناحية عامودا انخفاضاً ملحوظاً في أسعار المواد الغذائية والخضروات واللحوم, بعد الإجراءات التي اتخذتها دائرة الشُعب ولجان التموين في الناحية, بحسب أهالي الناحية." />
	<meta property="og:image" content="https://hawarnews.com/ar/uploads/2020/03/26/130157_amude-bihabun-28529.jpg" />
	<meta property="fb:image" content="https://hawarnews.com/ar/uploads/2020/03/26/130157_amude-bihabun-28529.jpg" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="tr_TR" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@hawarnews" />
	<meta name="twitter:url" content="http://hawarnews.com/ar/haber/ankhfadh-asaar-almwad-alghthaeyh-fy-aamwda-aqb-albda-bttbyq-almkhalfat-h32117.html" />
	<meta name="twitter:title" content="انخفاض أسعار المواد الغذائية في عامودا عقب البدء بتطبيق المخالفات - ANHA | HAWARNEWS | العربية" />
	<meta name="twitter:description" content="تشهد أسواق ناحية عامودا انخفاضاً ملحوظاً في أسعار المواد الغذائية والخضروات واللحوم, بعد الإجراءات التي اتخذتها دائرة الشُعب ولجان التموين في الناحية, بحسب أهالي الناحية." />
	<meta name="twitter:image" content="https://hawarnews.com/ar/uploads/2020/03/26/130157_amude-bihabun-28529.jpg" />
	<meta name="twitter:creator" content="@hawarnews" />
	<meta itemprop="url" content="http://hawarnews.com/ar/haber/ankhfadh-asaar-almwad-alghthaeyh-fy-aamwda-aqb-albda-bttbyq-almkhalfat-h32117.html" />
	<meta itemprop="headline" content="انخفاض أسعار المواد الغذائية في عامودا عقب البدء بتطبيق المخالفات - ANHA | HAWARNEWS | العربية"/>
	<meta itemprop="name" content="انخفاض أسعار المواد الغذائية في عامودا عقب البدء بتطبيق المخالفات - ANHA | HAWARNEWS | العربية"/>
	<meta itemprop="description" content="تشهد أسواق ناحية عامودا انخفاضاً ملحوظاً في أسعار المواد الغذائية والخضروات واللحوم, بعد الإجراءات التي اتخذتها دائرة الشُعب ولجان التموين في الناحية, بحسب أهالي الناحية." />
	<meta itemprop="image" content="https://hawarnews.com/ar/uploads/2020/03/26/130157_amude-bihabun-28529.jpg" />
	<meta itemprop="keywords" content="انخفاض,أسعار,المواد,الغذائية,في,عامودا,عقب,البدء,بتطبيق,المخالفات,عامودا,-,أحمد,محمد"/>
	<meta itemprop="articleSection" content="خبر"/>
	<meta itemprop="dateCreated" content="2020-03-26T15:00:00+02:00" />
	<meta itemprop="genre" content="news" name="medium" />
	<meta itemprop="inLanguage" content="tr"/>
	<meta itemprop="publisher" content="https://hawarnews.com/ar/"/>
	<meta itemprop="thumbnailUrl" content="https://hawarnews.com/ar/uploads/thumbs-2/2020/03/26/130157_amude-bihabun-28529.jpg"/>
	<link rel="image_src" href="https://hawarnews.com/ar/uploads/2020/03/26/130157_amude-bihabun-28529.jpg" />
		<meta name="medium" content="news" />
	<meta name="google" value="notranslate" />
	<meta name="format-detection" content="telephone=no" />
	<meta name="mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta name="apple-mobile-web-app-title" content="ANHA | HAWARNEWS | العربية" />
	<link rel="index" title="ANHA | HAWARNEWS | العربية" href="https://hawarnews.com/ar/" />
	<link rel="canonical" href="http://hawarnews.com/ar/haber/ankhfadh-asaar-almwad-alghthaeyh-fy-aamwda-aqb-albda-bttbyq-almkhalfat-h32117.html" />
	<link rel="alternate" href="http://hawarnews.com/ar/haber/ankhfadh-asaar-almwad-alghthaeyh-fy-aamwda-aqb-albda-bttbyq-almkhalfat-h32117.html" hreflang="tr" />
	<link rel="alternate" type="application/rss+xml" title="RSS Servisi" href="https://hawarnews.com/ar/rss.rss" />
	<link rel="icon" href="favicon.ico" type="image/x-icon" /><link rel="shortcut icon" href="favicon.ico" type="image/x-icon" />
	<link rel="dns-prefetch" href="//google-analytics.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//mc.yandex.ru" />
	
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
	<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
	<link rel="dns-prefetch" href="//google.com" />
	<link rel="dns-prefetch" href="//gstatic.com" />
	<link rel="dns-prefetch" href="//connect.facebook.net" />
	<link rel="dns-prefetch" href="//graph.facebook.com" />
	<!--[if lt IE 9]><script src="https://hawarnews.com/ar/assets/plugins/html5shiv.js" type="text/javascript"></script><![endif]-->
			<script type="text/javascript">
		var siteUrl = 'https://hawarnews.com/ar/';
		var hash = 'b797b354f1bdeba50e6768d1df311806';
		var auth = '8cb4cac43d55444d695dba073de3ca95';
		var buki = true;
		var authorsList = false;
		var newspapers = false;
		var activeUrl = 'http://hawarnews.com/ar/haber/ankhfadh-asaar-almwad-alghthaeyh-fy-aamwda-aqb-albda-bttbyq-almkhalfat-h32117.html';
		var twitterLink = 'hawarnews';
		var facebookLink = 'https://www.facebook.com/hawarnews';
		var headlineDelay = 5000;
		var spotDelay = 4000;
		var latestDelay = 6000;
	</script>
</head>

<body>
<div id="page-container"><link rel="stylesheet" type="text/css" href="https://hawarnews.com/ar/assets/style/style.css" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://hawarnews.com/ar/assets/style/font-awesome.min.css" />
<link rel="stylesheet" href="https://hawarnews.com/ar/assets/plugins/owlcarousel/assets/owl.carousel.min.css" />
<link rel="stylesheet" href="https://hawarnews.com/ar/assets/plugins/owlcarousel/assets/owl.theme.default.min.css" />
<link rel="stylesheet" href="https://hawarnews.com/ar/assets/plugins/jssocials/jssocials.css" />
<link rel="stylesheet" href="https://hawarnews.com/ar/assets/plugins/jssocials/jssocials-theme-flat.css" />
<link rel="stylesheet" id="penci-fonts-css" href="//fonts.googleapis.com/css?family=PT+Serif:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic|Playfair+Display+SC:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic|Montserrat:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic|Cairo:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic|Rubik:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext&amp;ver=1.0" type="text/css" media="all">
<script type="text/javascript" src="https://hawarnews.com/ar/assets/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="https://hawarnews.com/ar/assets/js/jssor.js"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5cb22dc7af39debc"></script> 



<div id="page" class="hfeed site">
<header class="site-header">
	<div class="container">
		<div class="row hidden-xs hidden-sm">
			<div class="col-md-12">
				<a href="https://hawarnews.com/ar/"  title="ANHA | HAWARNEWS | العربية" rel="home" class="site-logo"><img style="width:20%;"src="https://hawarnews.com/ar/uploads/2019/03/19/202956_143328_logo.png"></a>
			</div>
		</div>
		<script type="text/javascript">
window.onload = function() {
  var date = new Date();

  document.getElementById("date").innerHTML = date.toLocaleString('ar-AR', {
    weekday: 'long',
    month: 'long',
    year: 'numeric',
  });
}
</script>
		<div class="navigation-wrap featured-articles-activated under-navigation-activated">
			<div class="featured-articles visible-lg lastest"><a href="javascript:void(0)" data-max="15" class="toggle-featured-articles"><strong>26</strong> 
<div id="date"></div>
</a>
				<div class="featured-articles-list collapse">
					<div class="articles-list-inner"><i class="fa fa-spinner fa-pulse fa-2x"></i></div>
				</div>
			</div>
			<nav id="masthead" class="navbar navbar-default site-navigation" role="banner">
				<div class="navbar-header">
					<button class="navbar-toggle" data-toggle="collapse" data-target=".main-navigation"><i class="fa fa-bars"></i></button>
					<a href="https://hawarnews.com/ar/" rel="home" class="site-brand navbar-brand visible-xs visible-sm">
						<img src="https://hawarnews.com/ar/uploads/2019/03/19/202956_143328_logo.png" title="ANHA | HAWARNEWS | العربية">
					</a>
					<button class="search-toggle visible-xs visible-sm" data-toggle="collapse" data-target=".under-navigation"><i class="fa fa-search"></i></button>
				</div>

				<div id="site-navigation" class="collapse navbar-collapse main-navigation" role="navigation">
				<div class="nav navbar-nav navbar-right">
						<select style="    padding: 10px 0 10px; border-color:white" onchange="location = this.value;">
						<option value="language" selected>لغة/Language</option>
						<option value="/ar">العَرَبِيَّة‎</option>
						<option value="/kr">KURDÎ</option>
						<option value="/tr">TÜRKÇE</option>
						<option value="/en">ENGLISH</option>
						<option value="/es">SPANISH</option>
						<option value="/ru">RUSSIAN</option>
						

						
						</select>
						</div> 
					<ul id="menu-main-menu" class="nav navbar-nav navbar-left dw-mega-menu-transition-default">

						<li class="dw-mega-menu-hover menu-home"><a href="https://hawarnews.com/ar/"><i style="    font-size: large;" class="fa fa-home"></i></a></li>
						<li class="dw-mega-menu-hover menu-home"><a href="https://hawarnews.com/ar/tum-mansetler/"> كافة الأخبار</a></li>
													<li class="dw-mega-menu-hover"><a title="سياسة" href="https://hawarnews.com/ar/kategori/haber/2/syash/">سياسة</a></li>
													<li class="dw-mega-menu-hover"><a title="العالم والشرق الأوسط" href="https://hawarnews.com/ar/kategori/haber/14/alaalm-walshrq-alawst/">العالم والشرق الأوسط</a></li>
													<li class="dw-mega-menu-hover"><a title="المرأة" href="https://hawarnews.com/ar/kategori/haber/4/almrah/">المرأة</a></li>
													<li class="dw-mega-menu-hover"><a title="كردستان" href="https://hawarnews.com/ar/kategori/haber/3/krdstan/">كردستان</a></li>
													<li class="dw-mega-menu-hover"><a title="الشبيبة" href="https://hawarnews.com/ar/kategori/haber/10/alshbybh/">الشبيبة</a></li>
													<li class="dw-mega-menu-hover"><a title="حوار" href="http://www.hawarnews.com/ar/roportajlar/">حوار</a></li>
													<li class="dw-mega-menu-hover"><a href="javascript:;" title="تصنيفات " class="tip2">تصنيفات </a>
								<ul class="dw-sub-menu">
								
																		<li><a title="الثقافة والفن" href="https://hawarnews.com/ar/kategori/haber/1/althqafh-walfn/">الثقافة والفن</a></li>
																		<li><a title="المجتمع والحياة" href="https://hawarnews.com/ar/kategori/haber/5/almjtma-walhyah/">المجتمع والحياة</a></li>
																		<li><a title="تحليل" href="https://hawarnews.com/ar/kategori/haber/6/thlyl/">تحليل</a></li>
																		<li><a title="ملف" href="https://hawarnews.com/ar/kategori/haber/9/mlf/">ملف</a></li>
																		<li><a title="خبر" href="https://hawarnews.com/ar/kategori/haber/20/khbr/">خبر</a></li>
																		<li><a title="مخطط" href="https://hawarnews.com/ar/kategori/haber/32/mkhtt/">مخطط</a></li>
																		<li><a title="مقاومة الكرامة" href="https://hawarnews.com/ar/kategori/haber/34/mqawmh-alkramh/">مقاومة الكرامة</a></li>
																	</ul>
							</li>
												
					</ul>
					<div class="hidden-xs hidden-sm">
						
						<ul class="nav navbar-nav navbar-right">
							<li class="facebook">
								<a href="https://www.facebook.com/hawarnews"><i class="fa fa-facebook"></i></a>
							</li>
							<!--<li class="google-plus">
								<a href="https://t.me/anhahawar"><i class="fa fa-google-plus"></i></a>
							</li>-->
							<li class="twitter">
								<a href="https://twitter.com/hawarnews"><i class="fa fa-twitter"></i></a>
							</li>
							<li class="instagram">
								<a href="https://instagram.com/https://www.instagram.com/hawarnews" title="Instagram'da Takip Et" target="_blank"><i class="fa fa-instagram"></i></a>
							</li>
							<li class="whatsapp">
								<a href="whatsapp://send?text=+32489250222hawarnews"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
							</li>
							<li class="telegram">
								<a href="https://t.me/anhahawar"><i class="fa fa-telegram" aria-hidden="true"></i></a>
							</li>
							<!--<li class="rss"><a href="https://hawarnews.com/ar/rss.rss"><i class="fa fa-rss"></i></a></li>-->
							
						</ul>
					</div>
				</div>
			</nav>
			
			<div class="under-navigation hidden-xs hidden-sm">
				<div class="row">
					<div class="col-md-9 hidden-xs hidden-sm">
												<aside id="news-ticker-2" class="widget dw_focus_widget_news_ticker">
							<!--<h2 class="widget-title">NÛÇÊYA LEZGÎN</h2>-->
							<div class="tcontainer">
						<div class="ticker-wrap">
						  <div class="ticker-move">
						  							<div class="ticker-item"><span><img src="https://hawarnews.com/anhaico.png" alt="Nature" class="responsive">
 <span class="post-date">15:49</span> - <a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808balshh-alaalmyh-taln-anthaa-mhmtha-fy-msr-bshan-kwrwna3a-qadrh-ala-mharbh-alfyrws-h32121.html">​​​​​​​الصحة العالمية تعلن انتهاء مهمتها في مصر بشأن كورونا: قادرة على محاربة الفيروس</a></div>
												<div class="ticker-item"><span><img src="https://hawarnews.com/anhaico.png" alt="Nature" class="responsive">
 <span class="post-date">15:37</span> - <a href="https://hawarnews.com/ar/haber/fy-alrqhijraaat-adydh-llhfaz-ala-shh-alahaly-wmna-tfshy-kwrwna-h32120.html">في الرقة...إجراءات عديدة للحفاظ على صحة الأهالي ومنع تفشي كورونا</a></div>
												<div class="ticker-item"><span><img src="https://hawarnews.com/anhaico.png" alt="Nature" class="responsive">
 <span class="post-date">15:19</span> - <a href="https://hawarnews.com/ar/haber/alaml-mstmr-lmna-tfshy-fyrws-kwrwna-h32119.html">العمل مستمر لمنع تفشي فيروس كورونا</a></div>
												<div class="ticker-item"><span><img src="https://hawarnews.com/anhaico.png" alt="Nature" class="responsive">
 <span class="post-date">15:16</span> - <a href="https://hawarnews.com/ar/haber/taqym-mrakz-qsd-fy-alhskh-kkhtwh-wqaeyh-mn-22kwrwna22-h32118.html">تعقيم مراكز قسد في الحسكة كخطوة وقائية من "كورونا"</a></div>
												<div class="ticker-item"><span><img src="https://hawarnews.com/anhaico.png" alt="Nature" class="responsive">
 <span class="post-date">15:00</span> - <a href="https://hawarnews.com/ar/haber/ankhfadh-asaar-almwad-alghthaeyh-fy-aamwda-aqb-albda-bttbyq-almkhalfat-h32117.html">انخفاض أسعار المواد الغذائية في عامودا عقب البدء بتطبيق المخالفات</a></div>
												<div class="ticker-item"><span><img src="https://hawarnews.com/anhaico.png" alt="Nature" class="responsive">
 <span class="post-date">14:35</span> - <a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808btrkya-wdaash--alflk-alwahd-walaslhh-albywlwjyh-h32116.html">​​​​​​​تركيا وداعش .. الفلك الواحد والأسلحة البيولوجية</a></div>
												<div class="ticker-item"><span><img src="https://hawarnews.com/anhaico.png" alt="Nature" class="responsive">
 <span class="post-date">14:11</span> - <a href="https://hawarnews.com/ar/haber/isabh-mdnyyn-jraa-qsf-alahtlal-altrky-ala-tl-rfat-h32115.html">إصابة مدنيين جراء قصف الاحتلال التركي على تل رفعت</a></div>
												<div class="ticker-item"><span><img src="https://hawarnews.com/anhaico.png" alt="Nature" class="responsive">
 <span class="post-date">13:54</span> - <a href="https://hawarnews.com/ar/haber/mkhalfh-6-mstwdaat-llmwad-alghthaeyh-fy-alhskh-lrfaha-alasaar-wahtkar-almwad-h32114.html">مخالفة 6 مستودعات للمواد الغذائية في الحسكة لرفعها الأسعار واحتكار المواد</a></div>
												<div class="ticker-item"><span><img src="https://hawarnews.com/anhaico.png" alt="Nature" class="responsive">
 <span class="post-date">13:30</span> - <a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bmnzmh-hqwqyh3a-qta-myah-mhth-alwk-jrymh-hrb-h32113.html">​​​​​​​منظمة حقوقية: قطع مياه محطة علوك جريمة حرب</a></div>
												<div class="ticker-item"><span><img src="https://hawarnews.com/anhaico.png" alt="Nature" class="responsive">
 <span class="post-date">13:19</span> - <a href="https://hawarnews.com/ar/haber/7-halat-isabh-jdydh-bfyrws-kwrwna-fy-ghzh-wartfaa-addha-fy-aldhfh-alghrbyh-h32112.html">7 حالات إصابة جديدة بفيروس كورونا في غزة وارتفاع عددها في الضفة الغربية</a></div>
											  </div>
						</div>
					  </div>
						</aside>
											</div>
					
					<div class="col-md-3">
						<form action="https://hawarnews.com/ar/ara/" name="searchForm" id="searchform" method="post">
							<input type="text" name="q" id="s" class="form-control" value="" placeholder="بحث" />
							<input type="hidden" name="csrftoken" value="77dddb1bae1be50c275af6e366df5d4b8f40f5367068943eae861fb3ed90e94a" />
							<button type="submit" name="search" class="search-submit" value="ok"></button>
						</form>
					</div>
				</div>
			</div>
		</div>
	</div>
</header>

	<section id="content-area" >
			<div id="content" class="site-content">

    <div class="container">
        <div class="content-inner">
            <div class="row">
                <div class="col-lg-9">
                    <div id="primary" class="content-area">
                        <main id="main" class="site-main" role="main">
							<script type="text/javascript">var flashNews = false;</script>
                            <article id="post-680" style="width: 80%;margin: 0 auto;" class="post-680 post type-post status-publish format-video has-post-thumbnail hentry category-diplomatic category-military tag-development tag-integration tag-provide-food post_format-post-format-video color-cyan">
                                <header class="entry-header">
									<div class = "meta-galeri">
									<h1 id="photo" itemprop="headline" class="social-title">انخفاض أسعار المواد الغذائية في عامودا عقب البدء بتطبيق المخالفات</h1>
                                    <b style="font-size: 15px">تشهد أسواق ناحية عامودا انخفاضاً ملحوظاً في أسعار المواد الغذائية والخضروات واللحوم, بعد الإجراءات التي اتخذتها دائرة الشُعب ولجان التموين في الناحية, بحسب أهالي الناحية.</b>
									</div>
									 <div class="row">
                                       
                                    </div>
								<div class="entry-thumbnail"><img width="100%" height="auto" src="https://hawarnews.com/ar/uploads//2020/03/26/130157_amude-bihabun-28529.jpg"/></div>
                                </header>
                                <div class="content">
								 <div class="entry-meta">
								   <span class="cat-links">
								   <i class="fa fa-folder"></i>
								   <a href="https://hawarnews.com/ar/kategori/1/20/khbr/" rel="category tag">خبر</a>
								   </span><span class="posted-on">
								   <i class="fa fa-clock-o"></i>
								   <span class="entry-date published">
								   								   <span class="data" itemprop="datePublished" content="2020-03-26T15:00:00+02:00">26 آذار 2020, الخميس - 15:00</span>
								   </span><span class="updated sr-only">2020-03-26T15:00:00</span></a>
								   </span><span> <i class="fa fa-map-marker"></i> عامودا - أحمد محمد </span>
								   <script>
									/*var Link = "https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bd8a7d8aed8aad8aad8a7d985-d8a7d984d981d8b9d8a7d984d98ad8a7d8aa-d8a7d984d8a7d8add8aad981d8a7d984d98ad8a9-d981d98a-d8a5d982d984d98ad985-d8a7d984d8acd8b2d98ad8b1d8a9-d988d8a7d984d8b1d982d8a9-d988d8a7d984d8b4d987d8a8d8a7d8a1-d988d985d986d8a8d8ac-h31497.html";
									let addthis_share = {}
									var apiLink = `https://tinyurl.com/api-create.php?url=${Link}`
									
									function send_request(url) {
										this.url = url;
										$.ajax({
											'url': endpoint + "/" + window.location.hash.substr(1),
											'type': 'POST',
											'data': JSON.stringify(this.url),
											'dataType': 'json',
											'contentType': 'application/json; charset=utf-8'
									})
									}*/
								  </script>
									<div class="sharethis-inline-share-buttons"></div>
								   <div id="socialmedia"><div class="addthis_inline_share_toolbox" data-url=""></div> </div>
									</div>
									
                                    <div class="entry-content">
                                        <p dir="RTL" style="text-align:right"><span style="font-size:11pt"><span style="font-family:Calibri,sans-serif">وتسعى الإدارة الذاتية في إقليم الجزيرة عبر شُعبها ولجانها التموينية إلى الحد من ارتفاع أسعار السلع الغذائية, بعد أن شهدت أسواق مدن الإقليم ارتفاعاً ملحوظاً في أسعار المواد الغذائية والخضروات واللحوم, بالتزامن مع أول يوم لحظر التجوّل الذي فرضته الإدارة الذاتية في شمال وشرق سوريا.</span></span></p>

<p dir="RTL" style="text-align:right"><span style="font-size:11pt"><span style="font-family:Calibri,sans-serif">وبدأ حظر التجوّل في الـ 23 من آذار الجاري, في مسعىً من الإدارة الذاتية إلى الوقاية من انتشار فيروس كورونا القاتل الذي انتشر في العالم, ولا سيما بعد اجتياحه الدول المجاورة لسورية.</span></span></p>

<p dir="RTL" style="text-align:right"><span style="font-size:11pt"><span style="font-family:Calibri,sans-serif">وقد استغل بعض الباعة حظر التجوّل من أجل رفع أسعار المواد الغذائية، المنظفات والمعقمات، الأمر الذي دفع بالإدارة الذاتية إلى اتخاذ إجراءات صارمة للحد من غلاء الأسعار.</span></span></p>

<p dir="RTL" style="text-align:right"><span style="font-size:11pt"><span style="font-family:Calibri,sans-serif">وفي هذا السياق أصدرت الإدارة العامة في شُعب التموين وحماية المستهلك يوم الأربعاء (ثاني أيام حظر التجوّل) لوائح أسعار, حددت فيها أسعار الخضار والفواكه, وناشدت الأهالي بضرورة اعتماد نشرات الأسعار اليومية, والإبلاغ عن أية مخالفات يقوم بها الباعة.</span></span></p>

<p dir="RTL" style="text-align:right"><span style="font-size:11pt"><span style="font-family:Calibri,sans-serif">وفي متابعة لواقع الأسواق وتأثير إجراءات الإدارة الذاتية على الأسواق والأسعار, رصدت وكالتنا اليوم أسواق ناحية عامودا 30 كم غرب مدينة قامشلو شمال شرق سوريا, والتي شهدت وفرة في الخضروات واللحوم والمواد الغذائية في محال الناحية.</span></span></p>

<p dir="RTL" style="text-align:right"><span style="font-size:11pt"><span style="font-family:Calibri,sans-serif">حسين سرحان أحد سكان الناحية قال لوكالتنا أثناء قيامه بالتبضع وشراء حاجته من الخضار من سوق الناحية "الإدارة الذاتية هي المسؤولة عن حماية المواطنين من التجار, والاحتكار، أسعار الخضار اليوم أفضل من الأيام السابقة, بعد الإجراءات التي قامت بها الإدارة للحد من ارتفاع الأسعار, ونتمنى الأكثر".</span></span></p>

<p dir="RTL" style="text-align:right"><span style="font-size:11pt"><span style="font-family:Calibri,sans-serif">أما عبود حسين فيرى أن هناك فرقاً في أسعار السلع بعد القوائم التي حددتها الإدارة, وقال: "نطالب الإدارة الذاتية بمتابعة محاسبة المحتكرين, ومصادر التلاعب بهذه الأسعار, وملاحقة كل الأطراف التي تقف وراء ذلك،بدءاً من بائعي الجملة وصولاً إلى الباعة في محال بيع المفرق". </span></span></p>

<p dir="RTL" style="text-align:right"><span style="font-size:11pt"><span style="font-family:Calibri,sans-serif">وحول الإجراءات التي اتخذتها شعبة التموين في ناحية عامودا حيال المحال التي خالفت التعاميم ولوائح الأسعار, أكدت مسؤولة شعبة التموين روهلات جاجان على مخالفة أكثر من 20 محلاً تجارياً خاصاً بالمواد الغذائية والخضروات, وقالت إن لجانهم وجهت أكثر من 100 إنذار لمحال الناحية, لمنع رفع الأسعار.</span></span></p>

<p dir="RTL" style="text-align:right"><span style="font-size:11pt"><span style="font-family:Calibri,sans-serif">وأشارت روهلات إلى أن لجان شعبة التموين مستمرة في جولاتها اليومية على المحال التجارية, ودعت أهالي الناحية إلى المبادرة فوراً بإبلاغ لجان التموين عن أية مخالفات من قبل التجار والباعة.</span></span></p>

<p dir="RTL" style="text-align:right"><span style="font-size:11pt"><span style="font-family:Calibri,sans-serif"><strong>(ح)</strong></span></span></p>

<p dir="RTL" style="text-align:right"><span style="font-size:11pt"><span style="font-family:Calibri,sans-serif"><strong>ANHA</strong>  </span></span></p>                                    </div>
                                </div>
																								<br>								 
								 <script type="text/javascript">
									jQuery(document).ready(function ($) {

										var jssor_1_SlideshowTransitions = [
										  {$Duration:800,x:0.3,$During:{$Left:[0.3,0.7]},$Easing:{$Left:$Jease$.$InCubic,$Opacity:$Jease$.$Linear},$Opacity:2},
										  {$Duration:800,x:-0.3,$SlideOut:true,$Easing:{$Left:$Jease$.$InCubic,$Opacity:$Jease$.$Linear},$Opacity:2},
										  {$Duration:800,x:-0.3,$During:{$Left:[0.3,0.7]},$Easing:{$Left:$Jease$.$InCubic,$Opacity:$Jease$.$Linear},$Opacity:2},
										  {$Duration:800,x:0.3,$SlideOut:true,$Easing:{$Left:$Jease$.$InCubic,$Opacity:$Jease$.$Linear},$Opacity:2},
										  {$Duration:800,y:0.3,$During:{$Top:[0.3,0.7]},$Easing:{$Top:$Jease$.$InCubic,$Opacity:$Jease$.$Linear},$Opacity:2},
										  {$Duration:800,y:-0.3,$SlideOut:true,$Easing:{$Top:$Jease$.$InCubic,$Opacity:$Jease$.$Linear},$Opacity:2},
										  {$Duration:800,y:-0.3,$During:{$Top:[0.3,0.7]},$Easing:{$Top:$Jease$.$InCubic,$Opacity:$Jease$.$Linear},$Opacity:2},
										  {$Duration:800,y:0.3,$SlideOut:true,$Easing:{$Top:$Jease$.$InCubic,$Opacity:$Jease$.$Linear},$Opacity:2},
										  {$Duration:800,x:0.3,$Cols:2,$During:{$Left:[0.3,0.7]},$ChessMode:{$Column:3},$Easing:{$Left:$Jease$.$InCubic,$Opacity:$Jease$.$Linear},$Opacity:2},
										  {$Duration:800,x:0.3,$Cols:2,$SlideOut:true,$ChessMode:{$Column:3},$Easing:{$Left:$Jease$.$InCubic,$Opacity:$Jease$.$Linear},$Opacity:2},
										  {$Duration:800,y:0.3,$Rows:2,$During:{$Top:[0.3,0.7]},$ChessMode:{$Row:12},$Easing:{$Top:$Jease$.$InCubic,$Opacity:$Jease$.$Linear},$Opacity:2},
										  {$Duration:800,y:0.3,$Rows:2,$SlideOut:true,$ChessMode:{$Row:12},$Easing:{$Top:$Jease$.$InCubic,$Opacity:$Jease$.$Linear},$Opacity:2},
										  {$Duration:800,y:0.3,$Cols:2,$During:{$Top:[0.3,0.7]},$ChessMode:{$Column:12},$Easing:{$Top:$Jease$.$InCubic,$Opacity:$Jease$.$Linear},$Opacity:2},
										  {$Duration:800,y:-0.3,$Cols:2,$SlideOut:true,$ChessMode:{$Column:12},$Easing:{$Top:$Jease$.$InCubic,$Opacity:$Jease$.$Linear},$Opacity:2},
										  {$Duration:800,x:0.3,$Rows:2,$During:{$Left:[0.3,0.7]},$ChessMode:{$Row:3},$Easing:{$Left:$Jease$.$InCubic,$Opacity:$Jease$.$Linear},$Opacity:2},
										  {$Duration:800,x:-0.3,$Rows:2,$SlideOut:true,$ChessMode:{$Row:3},$Easing:{$Left:$Jease$.$InCubic,$Opacity:$Jease$.$Linear},$Opacity:2},
										  {$Duration:800,x:0.3,y:0.3,$Cols:2,$Rows:2,$During:{$Left:[0.3,0.7],$Top:[0.3,0.7]},$ChessMode:{$Column:3,$Row:12},$Easing:{$Left:$Jease$.$InCubic,$Top:$Jease$.$InCubic,$Opacity:$Jease$.$Linear},$Opacity:2},
										  {$Duration:800,x:0.3,y:0.3,$Cols:2,$Rows:2,$During:{$Left:[0.3,0.7],$Top:[0.3,0.7]},$SlideOut:true,$ChessMode:{$Column:3,$Row:12},$Easing:{$Left:$Jease$.$InCubic,$Top:$Jease$.$InCubic,$Opacity:$Jease$.$Linear},$Opacity:2},
										  {$Duration:800,$Delay:20,$Clip:3,$Assembly:260,$Easing:{$Clip:$Jease$.$InCubic,$Opacity:$Jease$.$Linear},$Opacity:2},
										  {$Duration:800,$Delay:20,$Clip:3,$SlideOut:true,$Assembly:260,$Easing:{$Clip:$Jease$.$OutCubic,$Opacity:$Jease$.$Linear},$Opacity:2},
										  {$Duration:800,$Delay:20,$Clip:12,$Assembly:260,$Easing:{$Clip:$Jease$.$InCubic,$Opacity:$Jease$.$Linear},$Opacity:2},
										  {$Duration:800,$Delay:20,$Clip:12,$SlideOut:true,$Assembly:260,$Easing:{$Clip:$Jease$.$OutCubic,$Opacity:$Jease$.$Linear},$Opacity:2}
										];

										var jssor_1_options = {
										  $AutoPlay: 1,
										  $SlideshowOptions: {
											$Class: $JssorSlideshowRunner$,
											$Transitions: jssor_1_SlideshowTransitions,
											$TransitionsOrder: 1
										  },
										  $ArrowNavigatorOptions: {
											$Class: $JssorArrowNavigator$
										  },
              $BulletNavigatorOptions: {
                $Class: $JssorBulletNavigator$
              },
										  $ThumbnailNavigatorOptions: {
											$Class: $JssorThumbnailNavigator$
										  }
										};

										var jssor_1_slider = new $JssorSlider$("jssor_1", jssor_1_options);

										/*#region responsive code begin*/

										var MAX_WIDTH = 980;

										function ScaleSlider() {
											var containerElement = jssor_1_slider.$Elmt.parentNode;
											var containerWidth = containerElement.clientWidth;

											if (containerWidth) {

												var expectedWidth = Math.min(MAX_WIDTH || containerWidth, containerWidth);

												jssor_1_slider.$ScaleWidth(expectedWidth);
											}
											else {
												window.setTimeout(ScaleSlider, 30);
											}
										}

										ScaleSlider();

										$(window).bind("load", ScaleSlider);
										$(window).bind("resize", ScaleSlider);
										$(window).bind("orientationchange", ScaleSlider);
										/*#endregion responsive code end*/
									});
								</script>
								<style>
									/*jssor slider loading skin spin css*/
									.jssorl-009-spin img {
										animation-name: jssorl-009-spin;
										animation-duration: 1.6s;
										animation-iteration-count: infinite;
										animation-timing-function: linear;
									}
									 /*jssor slider bullet skin 111 css*/
        .jssorb111 .i {position:absolute;color:#fff;font-family:"Helvetica neue",Helvetica,Arial,sans-serif;text-align:center;cursor:pointer;z-index:0;}
        .jssorb111 .i .n {display:none;}
        .jssorb111 .i .b {fill:#fff;stroke:#000;stroke-width:500;stroke-miterlimit:10;stroke-opacity:.5;}
        .jssorb111 .i:hover .b {fill:#fea900;stroke:#fea900;stroke-width:6000;stroke-opacity:1;}
        .jssorb111 .iav .b {fill:#000;stroke-width:6000;stroke-opacity:1;}
        .jssorb111 .i.idn {opacity:.3;}
        .jssorb111 .iav .n, .jssorb111 .i:hover .n {display:block;}


									@keyframes jssorl-009-spin {
										from { transform: rotate(0deg); }
										to { transform: rotate(360deg); }
									}

									/*jssor slider arrow skin 051 css*/
									.jssora051 {display:block;position:absolute;cursor:pointer;}
									.jssora051 .a {fill:none;stroke:#fff;stroke-width:360;stroke-miterlimit:10;}
									.jssora051:hover {opacity:.8;}
									.jssora051.jssora051dn {opacity:.5;}
									.jssora051.jssora051ds {opacity:.3;pointer-events:none;}

									/*jssor slider thumbnail skin 111 css*/
									.jssort111 .p {position:absolute;top:0;left:0;width:200px;height:100px;background-color:#000;}
									.jssort111 .p img {position:absolute;top:0;left:0;width:100%;height:100%;}
									.jssort111 .t {position:absolute;top:0;left:0;width:100%;height:100%;border:none;opacity:.45;}
									.jssort111 .p:hover .t{opacity:.8;}
									.jssort111 .pav .t, .jssort111 .pdn .t, .jssort111 .p:hover.pdn .t{opacity:1;}
									.jssort111 .ti {position:absolute;bottom:0px;left:0px;width:100%;height:28px;line-height:28px;text-align:center;font-size:12px;color:#fff;background-color:rgba(0,0,0,.3)}
									.jssort111 .pav .ti, .jssort111 .pdn .ti, .jssort111 .p:hover.pdn .ti{color:#000;background-color:rgba(255,255,255,.6);}
								</style>
    <div id="jssor_1" style="margin-bottom:20px;position:relative;top:0px;left:0px;width:900px;height:480px;overflow:hidden;visibility:hidden;float:left;">
									<!-- Loading Screen -->
									<div data-u="loading" class="jssorl-009-spin" style="position:absolute;top:0px;left:0px;width:100%;height:100%;text-align:center;background-color:rgba(0,0,0,0.7);">
										<img style="margin-top:-19px;position:relative;top:50%;width:38px;height:38px;" src="https://hawarnews.com/ar/assets/images/spin.svg" />
									</div>
        <div data-u="slides" style="cursor:default;position:relative;top:0px;left:0px;width:900px;height:480px;overflow:hidden;">
																				<div>
											<img data-u="image" src="https://hawarnews.com/ar/uploads/2020/03/26/130219_amude-bihabun-28129.jpg" />
											<div data-u="thumb">
												<img data-u="thumb" src="https://hawarnews.com/ar/uploads/thumbs/2020/03/26/130219_amude-bihabun-28129.jpg" />
												<div class="ti"></div>
											</div>
										</div>
																				<div>
											<img data-u="image" src="https://hawarnews.com/ar/uploads/2020/03/26/130219_amude-bihabun-28829.jpg" />
											<div data-u="thumb">
												<img data-u="thumb" src="https://hawarnews.com/ar/uploads/thumbs/2020/03/26/130219_amude-bihabun-28829.jpg" />
												<div class="ti"></div>
											</div>
										</div>
																				<div>
											<img data-u="image" src="https://hawarnews.com/ar/uploads/2020/03/26/130220_amude-bihabun-28429.jpg" />
											<div data-u="thumb">
												<img data-u="thumb" src="https://hawarnews.com/ar/uploads/thumbs/2020/03/26/130220_amude-bihabun-28429.jpg" />
												<div class="ti"></div>
											</div>
										</div>
																				<div>
											<img data-u="image" src="https://hawarnews.com/ar/uploads/2020/03/26/130219_amude-bihabun-28329.jpg" />
											<div data-u="thumb">
												<img data-u="thumb" src="https://hawarnews.com/ar/uploads/thumbs/2020/03/26/130219_amude-bihabun-28329.jpg" />
												<div class="ti"></div>
											</div>
										</div>
																				<div>
											<img data-u="image" src="https://hawarnews.com/ar/uploads/2020/03/26/130220_amude-bihabun-28529.jpg" />
											<div data-u="thumb">
												<img data-u="thumb" src="https://hawarnews.com/ar/uploads/thumbs/2020/03/26/130220_amude-bihabun-28529.jpg" />
												<div class="ti"></div>
											</div>
										</div>
																				<div>
											<img data-u="image" src="https://hawarnews.com/ar/uploads/2020/03/26/130220_amude-bihabun-28629.jpg" />
											<div data-u="thumb">
												<img data-u="thumb" src="https://hawarnews.com/ar/uploads/thumbs/2020/03/26/130220_amude-bihabun-28629.jpg" />
												<div class="ti"></div>
											</div>
										</div>
																				<div>
											<img data-u="image" src="https://hawarnews.com/ar/uploads/2020/03/26/130220_amude-bihabun-28729.jpg" />
											<div data-u="thumb">
												<img data-u="thumb" src="https://hawarnews.com/ar/uploads/thumbs/2020/03/26/130220_amude-bihabun-28729.jpg" />
												<div class="ti"></div>
											</div>
										</div>
																				<div>
											<img data-u="image" src="https://hawarnews.com/ar/uploads/2020/03/26/130220_amude-bihabun-28229.jpg" />
											<div data-u="thumb">
												<img data-u="thumb" src="https://hawarnews.com/ar/uploads/thumbs/2020/03/26/130220_amude-bihabun-28229.jpg" />
												<div class="ti"></div>
											</div>
										</div>
																			</div>
									<!-- Thumbnail Navigator 
									<div data-u="thumbnavigator" class="jssort111" style="position:absolute;left:0px;bottom:0px;width:980px;height:100px;cursor:default;" data-autocenter="1" data-scale-bottom="0.75">
										<div data-u="slides">
											<div data-u="prototype" class="p">
												<div data-u="thumbnailtemplate" class="t"></div>
											</div>
										</div>
									</div>-->
									<!-- Bullet Navigator -->
									<div data-u="navigator" class="jssorb111" style="position:absolute;bottom:12px;right:12px;" data-scale="0.5">
										<div data-u="prototype" class="i" style="width:24px;height:24px;font-size:12px;line-height:24px;">
											<svg viewbox="0 0 16000 16000" style="position:absolute;top:0;left:0;width:100%;height:100%;z-index:-1;">
												<circle class="b" cx="8000" cy="8000" r="3000"></circle>
											</svg>
											<div data-u="numbertemplate" class="n"></div>
										</div>
									</div>
									<!-- Arrow Navigator -->
									<div data-u="arrowleft" class="jssora051" style="width:55px;height:55px;top:162px;left:25px;" data-autocenter="2" data-scale="0.75" data-scale-left="0.75">
										<svg viewbox="0 0 16000 16000" style="position:absolute;top:0;left:0;width:100%;height:100%;">
											<polyline class="a" points="11040,1920 4960,8000 11040,14080 "></polyline>
										</svg>
									</div>
									<div data-u="arrowright" class="jssora051" style="width:55px;height:55px;top:162px;right:25px;" data-autocenter="2" data-scale="0.75" data-scale-right="0.75">
										<svg viewbox="0 0 16000 16000" style="position:absolute;top:0;left:0;width:100%;height:100%;">
											<polyline class="a" points="4960,1920 11040,8000 4960,14080 "></polyline>
										</svg>
									</div>
									
								</div>																	<div class="myAds" style="background-color: #ececec;">
							<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
								<ins class="adsbygoogle"
									 style="display:block; text-align:center;"
									 data-ad-layout="in-article"
									 data-ad-format="fluid"
									 data-ad-client="ca-pub-9932366562855927"
									 data-ad-slot="1136262169"></ins>
								<script>
									 (adsbygoogle = window.adsbygoogle || []).push({});
								</script>
							<div>
                            </article>
							
														<div class="area no-padding clearfix">
								<div class="list-content" style="float:right">
								<p>إقرأ أيضاً </p>
																		<div class="col-sm-4" style="padding:0;padding-right:5px;">
											<article class="post-164 post type-post status-publish format-video has-post-thumbnail hentry category-blog tag-video-2 post_format-post-format-video">
															<div class="entry-thumbnail"><a href="https://hawarnews.com/ar/haber/fy-alrqhijraaat-adydh-llhfaz-ala-shh-alahaly-wmna-tfshy-kwrwna-h32120.html"><img width="100%" height="130" src="https://hawarnews.com/ar/uploads/thumbs/2020/03/26/133908_reqa-saredariya-bajer-28229.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image"></a></div>
														<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/fy-alrqhijraaat-adydh-llhfaz-ala-shh-alahaly-wmna-tfshy-kwrwna-h32120.html">في الرقة...إجراءات عديدة للحفاظ على صحة الأهالي ومنع تفشي كورونا</a></h3>
							<div class="entry-meta"><span class="entry-desc">اتخذت المؤسسات الصحية في الرقة  والبلديات وبالتعا...</span>
																	
																															</div>

													</article>
										</div>
																		<div class="col-sm-4" style="padding:0;padding-right:5px;">
											<article class="post-164 post type-post status-publish format-video has-post-thumbnail hentry category-blog tag-video-2 post_format-post-format-video">
															<div class="entry-thumbnail"><a href="https://hawarnews.com/ar/haber/alaml-mstmr-lmna-tfshy-fyrws-kwrwna-h32119.html"><img width="100%" height="130" src="https://hawarnews.com/ar/uploads/thumbs/2020/03/26/132019_tirbespiye-paqijkirina-bajer-28329.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image"></a></div>
														<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/alaml-mstmr-lmna-tfshy-fyrws-kwrwna-h32119.html">العمل مستمر لمنع تفشي فيروس كورونا</a></h3>
							<div class="entry-meta"><span class="entry-desc">تستمر حملات التنظيف والتعقيم في عموم مناطق شمال وش...</span>
																	
																															</div>

													</article>
										</div>
																		<div class="col-sm-4" style="padding:0;padding-right:5px;">
											<article class="post-164 post type-post status-publish format-video has-post-thumbnail hentry category-blog tag-video-2 post_format-post-format-video">
															<div class="entry-thumbnail"><a href="https://hawarnews.com/ar/haber/taqym-mrakz-qsd-fy-alhskh-kkhtwh-wqaeyh-mn-22kwrwna22-h32118.html"><img width="100%" height="130" src="https://hawarnews.com/ar/uploads/thumbs/2020/03/26/131741_heseke-nexwesxaneya-sehid-sare-28729.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image"></a></div>
														<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/taqym-mrakz-qsd-fy-alhskh-kkhtwh-wqaeyh-mn-22kwrwna22-h32118.html">تعقيم مراكز قسد في الحسكة كخطوة وقائية من "كورونا"</a></h3>
							<div class="entry-meta"><span class="entry-desc">​​​​​​​مع استمرار حملات التعقيم في الحسكة, باد...</span>
																	
																															</div>

													</article>
										</div>
																	</div>
							</div>

							
                          </main>
                    </div>
                </div>
				
				
                <div class="col-lg-3">

<div class="panel-heading"><a class="accordion-toggle collapsed" href="https://hawarnews.org/" target="_blank">الموقع القديم</a></div>

					<aside class="widget widget_text" style="border-top: 1px solid grey;border-bottom: 1px solid #ddd;margin-bottom:0px;padding-top:10px;">
												<article class="post-535 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-personal-finance tag-business-day tag-online-business" style="margin-bottom:0px;padding-bottom:0px">
							<div class="entry-thumbnail">
								
								<a href= "https://hawarnews.com/ar/haber/mn-almwt-alaswd-ila-kwrwna-awbeh-qtlt-almlayyn-hwl-alaalm-h32098.html"><img width="230" height="119" style="width: 100%;height: auto;" src="https://hawarnews.com/ar/uploads/thumbs-2/2020/03/25/211923_dosya-korona.jpg" alt="من الموت الأسود إلى كورونا.. أوبئة قتلت الملايين حول العالم "></a>
							</div>
							<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/mn-almwt-alaswd-ila-kwrwna-awbeh-qtlt-almlayyn-hwl-alaalm-h32098.html">من الموت الأسود إلى كورونا.. أوبئة قتلت الملايين حول العالم</a></h3>
						</article>
											</aside>
					
					<aside id="news-grid-2" class="widget dw_focus_widget_news_grid">
	<div class="color-green">
		<div class="panel-headingx"><a class="accordion-toggle collapsed" href="#" target="_blank">اخر الاخبار</a></div>
		<div class="news-grid">
			<div class="row">
				<div class="col-sm-12">
				                                            					<article class="post-535 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-personal-finance tag-business-day tag-online-business">
						<div class="entry-thumbnail"><a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808balshh-alaalmyh-taln-anthaa-mhmtha-fy-msr-bshan-kwrwna3a-qadrh-ala-mharbh-alfyrws-h32121.html"><img width="230" height="119" src="https://hawarnews.com/ar/uploads/thumbs-2/2020/03/26/134959_mesir.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="​​​​​​​الصحة العالمية تعلن انتهاء مهمتها في مصر بشأن كورونا: قادرة على محاربة الفيروس"></a></div>
						<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808balshh-alaalmyh-taln-anthaa-mhmtha-fy-msr-bshan-kwrwna3a-qadrh-ala-mharbh-alfyrws-h32121.html">​​​​​​​الصحة العالمية تعلن انتهاء مهمتها في مصر بشأن كورونا: قادرة على محاربة الفيروس</a></h3>
						<div class="entry-meta">
							<span class="entry-date"><i class="fa fa-clock-o"></i> 26 آذار 2020, الخميس -
                                                        15:49</span>
						</div>
						
					</article>
					                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                     				</div>
			</div>
			<div class="row">
				<div class="col-sm-12">
				                                                                                                                                                                					<article class="post-addition post-547 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-market tag-business-day tag-business-ideas tag-investment">
						<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/fy-alrqhijraaat-adydh-llhfaz-ala-shh-alahaly-wmna-tfshy-kwrwna-h32120.html">في الرقة...إجراءات عديدة للحفاظ على صحة الأهالي ومنع تفشي كورونا</a></h3>
					</article>
					                                                                                                                        					<article class="post-addition post-547 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-market tag-business-day tag-business-ideas tag-investment">
						<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/alaml-mstmr-lmna-tfshy-fyrws-kwrwna-h32119.html">العمل مستمر لمنع تفشي فيروس كورونا</a></h3>
					</article>
					                                                                                                                        					<article class="post-addition post-547 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-market tag-business-day tag-business-ideas tag-investment">
						<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/taqym-mrakz-qsd-fy-alhskh-kkhtwh-wqaeyh-mn-22kwrwna22-h32118.html">تعقيم مراكز قسد في الحسكة كخطوة وقائية من "كورونا"</a></h3>
					</article>
					                                                                                                                        					<article class="post-addition post-547 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-market tag-business-day tag-business-ideas tag-investment">
						<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/ankhfadh-asaar-almwad-alghthaeyh-fy-aamwda-aqb-albda-bttbyq-almkhalfat-h32117.html">انخفاض أسعار المواد الغذائية في عامودا عقب البدء بتطبيق المخالفات</a></h3>
					</article>
					                                                                                                                        				</div>
			</div>
			
			
	
		
		</div>
	</div>
</aside>					
					<aside id="news-grid-2" class="widget dw_focus_widget_news_grid">
	<div class="color-green">
		<div class="panel-headingx"><a class="accordion-toggle collapsed" href="#" target="_blank">مختارات</a></div>
		<div class="news-grid">
			<div class="row">
				<div class="col-sm-12">

											
					<article class="post-535 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-personal-finance tag-business-day tag-online-business">
						<div class="entry-thumbnail"><a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bmnzmh-hqwqyh3a-qta-myah-mhth-alwk-jrymh-hrb-h32113.html"><img width="230" height="100%" src="https://hawarnews.com/ar/uploads/thumbs-2/2020/03/26/113053_komeleya-mafe-mirovan-ya-cizire.png" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="​​​​​​​منظمة حقوقية: قطع مياه محطة علوك جريمة حرب"></a></div>
						<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bmnzmh-hqwqyh3a-qta-myah-mhth-alwk-jrymh-hrb-h32113.html">​​​​​​​منظمة حقوقية: قطع مياه محطة علوك جريمة حرب</a></h3>
						
					</article>
					
											
					<article class="post-535 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-personal-finance tag-business-day tag-online-business">
						<div class="entry-thumbnail"><a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bkwrwna-yghyr-astratyjyh-aldwl-wysqt-awl-hkwmh-awrwbyh-h32110.html"><img width="230" height="100%" src="https://hawarnews.com/ar/uploads/thumbs-2/2020/03/26/105033_korona.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="​​​​​​​كورونا.. يغير استراتيجية الدول ويسقط أول حكومة أوروبية"></a></div>
						<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bkwrwna-yghyr-astratyjyh-aldwl-wysqt-awl-hkwmh-awrwbyh-h32110.html">​​​​​​​كورونا.. يغير استراتيجية الدول ويسقط أول حكومة أوروبية</a></h3>
						
					</article>
					
											
					<article class="post-535 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-personal-finance tag-business-day tag-online-business">
						<div class="entry-thumbnail"><a href="https://hawarnews.com/ar/haber/nsaeh-mn-alahaly-llwqayh-mn-kwrwna3a-ahtmwa-balnzafh-alshkhsyh-waltzmwa-almnzl-h32106.html"><img width="230" height="100%" src="https://hawarnews.com/ar/uploads/thumbs-2/2020/03/26/083808_qamislo-hisyariye-gel-derbare-korona-de-28429.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="نصائح من الأهالي للوقاية من كورونا: اهتموا بالنظافة الشخصية والتزموا المنزل"></a></div>
						<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/nsaeh-mn-alahaly-llwqayh-mn-kwrwna3a-ahtmwa-balnzafh-alshkhsyh-waltzmwa-almnzl-h32106.html">نصائح من الأهالي للوقاية من كورونا: اهتموا بالنظافة الشخصية والتزموا المنزل</a></h3>
						
					</article>
									</div>

			</div>
			
			
			
	
		
		</div>
	</div>
</aside>					<!--
					<aside class="widget widget_text" style="border-top: 1px solid grey;border-bottom: 1px solid #ddd;margin-bottom:0px;padding-top:10px;">
												<article class="post-535 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-personal-finance tag-business-day tag-online-business" style="margin-bottom:0px;padding-bottom:0px">
							<div class="entry-thumbnail">
								
								<a href= "https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bmnzmh-hqwqyh3a-qta-myah-mhth-alwk-jrymh-hrb-h32113.html"><img width="230" height="119" style="width: 100%;height: auto;" src="https://hawarnews.com/ar/uploads/2020/03/26/113053_komeleya-mafe-mirovan-ya-cizire.png" alt="​​​​​​​منظمة حقوقية: قطع مياه محطة علوك جريمة حرب "></a>
							</div>
							<h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808bmnzmh-hqwqyh3a-qta-myah-mhth-alwk-jrymh-hrb-h32113.html">​​​​​​​منظمة حقوقية: قطع مياه محطة علوك جريمة حرب</a></h3>
						</article>
											</aside>
					-->
					<aside id="news-grid-2" class="widget dw_focus_widget_news_grid">

    <div class="color-green">		
									
			<div class="panel-headingx"><a  class="accordion-toggle collapsed" href="https://hawarnews.com/ar/kategori/galeri/18/infwjrafyk/" >إنفوجرافيك</a></div>
								
				
		<div class="news-grid">

            <div class="row">
                <div class="col-sm-12">
                    <article class="post-535 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-personal-finance tag-business-day tag-online-business">
                        <div class="entry-thumbnail">
                            <a href="https://hawarnews.com/ar/galeri/tsa-snwat-mn-amr-alazmh-alswryh-waltaqyd-mstmr-g12527.html">
								<img width="230" height="119" src="uploads/2020/03/15/080134_arby.jpg">
							</a>
                        </div>
                        <h3 class="entry-title"><a href="https://hawarnews.com/ar/galeri/tsa-snwat-mn-amr-alazmh-alswryh-waltaqyd-mstmr-g12527.html">تسع سنوات من عمر الأزمة السورية والتعقيد مستمر</a></h3>

                    </article>
                </div>
            </div>
           
		</div>
	</div>
</aside>					<aside id="dw_accordions-2" class="widget dw_accordion news-accordion">
                                    <div class="panel-group" id="accordion">
                                        <div class="panel panel-default panel-collabse-in">
                                            <div class="panel-headingx"><a data-parent="#accordion" class="accordion-toggle collapsed" data-toggle="collapse" href="#dw_accordions-2-news-grid-dw-widget-3">الأكثر قراءة</a></div>
                                            <div id="dw_accordions-2-news-grid-dw-widget-3" class="widget_news-grid-dw-widget-3 accordion-body  dw_focus_widget_news_grid collapse in">
                                                <div class="accordion-inner">
                                                    <div class="">
                                                        <h3 class="widget-title"> الأكثر قراءة</h3>
                                                        <div class="news-grid">
                                                            <div class="row">
                                                                <div class="col-sm-12">
                                                                    <div class="news-grid">
                                    <div class="row">
                                        <div class="col-sm-12">
                                                                                                                                    <article class="post-535 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-personal-finance tag-business-day tag-online-business">
                                                <div class="entry-thumbnail"><a href="https://hawarnews.com/ar/haber/nsaeh-mn-alahaly-llwqayh-mn-kwrwna3a-ahtmwa-balnzafh-alshkhsyh-waltzmwa-almnzl-h32106.html"><img width="230" height="119" src="https://hawarnews.com/ar/uploads/thumbs-2/2020/03/26/083808_qamislo-hisyariye-gel-derbare-korona-de-28429.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" /></a></div>
                                                <h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/nsaeh-mn-alahaly-llwqayh-mn-kwrwna3a-ahtmwa-balnzafh-alshkhsyh-waltzmwa-almnzl-h32106.html">
                                                        نصائح من الأهالي للوقاية من كورونا: اهتموا بالنظافة الشخصية والتزموا المنزل</a></h3>
                                                <div class="entry-meta">
                                                    <span class="entry-date">
                                                        26 آذار 2020, الخميس -
                                                        10:36 </span>
                                                </div>
                                                
                                            </article>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                                    </div>
                                </div>

                               <div class="row">
                                    <div class="col-sm-12">
                                                                                                                                                                                                                                                <article class="post-addition post-533 post type-post status-publish format-video has-post-thumbnail hentry category-business category-personal-finance category-technology tag-online-business tag-vista-business post_format-post-format-video">
                                            <h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/trkya-tkhfy-alhqyqh-wkhbraa-yukdwn-an-trkya-stkwn-iytalya-thanyh-aw-aswa-h32104.html">
                                                   - تركيا تخفي الحقيقة وخبراء يؤكدون أن تركيا ستكون إيطاليا ثانية أو أسوأ</a></h3>
                                        </article>
                                                                                                                                                                                                        <article class="post-addition post-533 post type-post status-publish format-video has-post-thumbnail hentry category-business category-personal-finance category-technology tag-online-business tag-vista-business post_format-post-format-video">
                                            <h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/kyf-taml-frq-altware-almkhssh-ldra-tfshy-kwrwna-fy-almntqhd89f-h32096.html">
                                                   - كيف تعمل فرق الطوارئ المخصصة لدرء تفشي كورونا في المنطقة؟</a></h3>
                                        </article>
                                                                                                                                                                                                        <article class="post-addition post-533 post type-post status-publish format-video has-post-thumbnail hentry category-business category-personal-finance category-technology tag-online-business tag-vista-business post_format-post-format-video">
                                            <h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/mn-almwt-alaswd-ila-kwrwna-awbeh-qtlt-almlayyn-hwl-alaalm-h32098.html">
                                                   - من الموت الأسود إلى كورونا.. أوبئة قتلت الملايين حول العالم</a></h3>
                                        </article>
                                                                                                                                                                                                        <article class="post-addition post-533 post type-post status-publish format-video has-post-thumbnail hentry category-business category-personal-finance category-technology tag-online-business tag-vista-business post_format-post-format-video">
                                            <h3 class="entry-title"><a href="https://hawarnews.com/ar/haber/e2808be2808be2808be2808be2808be2808be2808balshhbaawrshh-ltsnya-alkmamat-fy-zl-antshar-kwrwna-fy-alaalm-h32102.html">
                                                   - ​​​​​​​الشهباء...ورشة لتصنيع الكمامات في ظل انتشار كورونا في العالم</a></h3>
                                        </article>
                                                                                                                                                                                                    </div>
                                </div>
                            
                                                                </div>
                                                            </div>
                                                        </div>
                                                    </div>

                                                </div>
                                            </div>
                                        </div>
                                        
                                       
                                </aside>
                    

					
					
					
					<aside id="text-7" class="widget widget_text">
                        <!-- twitter widget -->
                    </aside>
                </div>

			</div>
        </div>
    </div>

</div>	</section>
	
<footer id="colophon" class="site-footer" role="contentinfo"><CENTER>
	<div class="container">
		<div class="footer-navigation">
			<div class="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span class="breadcrumb_last">ANHA | HAWARNEWS | العربية</span></span></div>
		</div>
		<div id="footer-widgets" class="widget-area" role="complementary">
			<div class="row">
				<div class="col-lg-5 col-sm-3">
					<aside id="nav_menu-2" class="widget widget_nav_menu">
						<h2 class="widget-title"><a href="https://hawarnews.com/ar/" style="color:white;"> الصفحة الرئيسية</a></h2>
						<ul id="menu-business" class="menu dw-mega-menu-transition-default">
							<li><a href="https://hawarnews.com/ar/video-galeri/"><i class="fa fa-video-camera" aria-hidden="true"></i> فيديو</a></li>
							<li><a href="https://hawarnews.com/ar/foto-galeri/"><i class="fa fa-camera" aria-hidden="true"></i>  الصور</a></li>
							<li><a href="https://hawarnews.com/ar/roportajlar/"><i class="fa fa-microphone" aria-hidden="true"></i> حوار</a></li>
							<li><a href="https://hawarnews.com/ar/arsiv/"><i class="fa fa-search" aria-hidden="true"></i> أرشيف</a></li>
						</ul>
					</aside>
					<aside id="nav_menu-3" class="widget widget_nav_menu">
						<h2 class="widget-title">الروابط</h2>
						<ul id="menu-entertainment" class="menu dw-mega-menu-transition-default">
							<li><a href="https://hawarnews.com/ar/kunye/"> معلومات عنا</a></li>
							<!--<li><a href="https://hawarnews.com/ar/reklam/">Ads</a></li>-->
							<li><a href="https://hawarnews.com/ar/iletisim/"> اتصل بنا</a></li>
							<li><a href="https://hawarnews.com/ar/sitemap.xml">خريطة الموقع</a></li>
						</ul>
					</aside>
				</div>
				<div class="col-lg-4 col-sm-3">
					<aside id="nav_menu-4" class="widget widget_nav_menu">
						<h2 class="widget-title">تصنيفات </h2>
						<ul id="menu-hi-tech" class="menu dw-mega-menu-transition-default">
											<li><a href="https://hawarnews.com/ar/kategori/haber/2/syash/">سياسة</a></li>
								<li><a href="https://hawarnews.com/ar/kategori/haber/14/alaalm-walshrq-alawst/">العالم والشرق الأوسط</a></li>
								<li><a href="https://hawarnews.com/ar/kategori/haber/4/almrah/">المرأة</a></li>
								<li><a href="https://hawarnews.com/ar/kategori/haber/3/krdstan/">كردستان</a></li>
								<li><a href="https://hawarnews.com/ar/kategori/haber/10/alshbybh/">الشبيبة</a></li>
								<li><a href="https://hawarnews.com/ar/kategori/haber/1/althqafh-walfn/">الثقافة والفن</a></li>
								<li><a href="https://hawarnews.com/ar/kategori/haber/5/almjtma-walhyah/">المجتمع والحياة</a></li>
								<li><a href="https://hawarnews.com/ar/kategori/haber/6/thlyl/">تحليل</a></li>
								<li><a href="https://hawarnews.com/ar/kategori/haber/9/mlf/">ملف</a></li>
								<li><a href="https://hawarnews.com/ar/kategori/haber/20/khbr/">خبر</a></li>
								<li><a href="https://hawarnews.com/ar/kategori/haber/32/mkhtt/">مخطط</a></li>
								<li><a href="https://hawarnews.com/ar/kategori/haber/34/mqawmh-alkramh/">مقاومة الكرامة</a></li>
						
						</ul>
					</aside>
					<aside id="nav_menu-5" class="widget widget_nav_menu">
						<h2 class="widget-title">وسائل التواصل الاجتماعي</h2>
						<ul id="menu-game" class="menu dw-mega-menu-transition-default">
							<li><a href="https://www.facebook.com/hawarnews"><i class="fa fa-facebook"></i> Facebook</a></li>
							<li><a href="https://twitter.com/hawarnews"><i class="fa fa-twitter"></i> Twitter</a></li>
							<li><a href="https://youtube.com/user/hawarnews"><i class="fa fa-youtube"></i> Youtube</a></li>
							<li><a href="https://www.instagram.com/hawarnews"><i class="fa fa-instagram"></i> Instagram</a></li>
							<li><a href="https://t.me/anhahawar"><i class="fa fa-google-plus"></i> &nbsp; Google+</a></li>
							<li><a href="https://hawarnews.com/ar/rss.rss"><i class="fa fa-rss"></i> RSS</a></li>
						</ul>
					</aside>
				</div>
				<div class="col-lg-3 col-md-4 col-lg-offset-0 col-md-offset-2 col-sm-5 col-sm-offset-1">
					<div style="text-align:center;" class="col-md-12">
					<a href="https://play.google.com/store/apps/details?id=com.hawarnews" target="_blank" rel="home"><img src="https://hawarnews.com/googleplay.png" width="100" height="34" style="margin-left:5px;"></a>
					<a href="https://apps.apple.com/us/app/hawar-news-agency/id1421679251" target="_blank" rel="home"><img src="https://hawarnews.com/appstore.png" width="100" height="34"></a>
					<br><br>
					
						<a href="https://hawarnews.com/ar/"  title="ANHA | HAWARNEWS | العربية" rel="home" class="site-logo"><img src="https://hawarnews.com/ar/uploads/2019/03/19/202956_143328_logo.png" style="width:100%"></a>
						
					</div>
					
				</div>
				
			</div>
			
		</div>

		<div class="site-info>
		
			<a href="#C00D3R">Copyright &copy; 2019 by HAWARNEWS</a></div>
		<div class="site-footer-logo col-md-6 text-right">
			<a href="https://hawarnews.com/ar/" rel="home"><img src="https://hawarnews.com/ar/uploads/2019/03/19/202956_143328_logo.png" ></a><br>
					
		</div>
		
	</div></CENTER>

</footer>


</div>

<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script type="text/javascript" src="https://hawarnews.com/ar/assets/plugins/jquery/jquery.min.js"></script>
<script type="text/javascript" src="https://hawarnews.com/ar/assets/js/jquery-mobile.min.js"></script>
<script type="text/javascript" src="https://hawarnews.com/ar/assets/js/modernizr.min.js"></script>
<script type="text/javascript" src="https://hawarnews.com/ar/assets/plugins/tipsy/jquery.tipsy.js"></script>
<script type="text/javascript" src="https://hawarnews.com/ar/assets/plugins/cookie/jquery.cookie.js"></script>
<script type="text/javascript" src="https://hawarnews.com/ar/assets/plugins/owlcarousel/owl.carousel.min.js"></script>
<script type="text/javascript" src="https://hawarnews.com/ar/assets/plugins/jssocials/jssocials.min.js"></script>
<script type="text/javascript" src="https://hawarnews.com/ar/assets/js/app.js"></script>
</div>